<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript">window.newShareCountsAuto="smart";</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4698756630679017",
    enable_page_level_ads: true
  });
</script>
    <title>▷ Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://contrainformacion.es/xmlrpc.php" />
    <meta property="og:image" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg" /><meta name="author" content="Luna Izquierdo">
<link rel="icon" type="image/png" href="https://contrainformacion.es/wp-content/uploads/2018/01/Logo-Base-1000.jpg">
<!-- Optimización en motores de búsqueda por Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="El extesorero aportará al juez datos de la financiación ilegal de las campañas de Esperanza Aguirre y ya tiró de la manta con Rajoy"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="▷ Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año">
<meta property="og:description" content="El extesorero aportará al juez datos de la financiación ilegal de las campañas de Esperanza Aguirre y ya tiró de la manta con Rajoy">
<meta property="og:url" content="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/">
<meta property="og:site_name" content="Contrainformación">
<meta property="article:tag" content="3%">
<meta property="article:tag" content="Caso Gürtel">
<meta property="article:tag" content="caso Púnica">
<meta property="article:tag" content="Destacada">
<meta property="article:tag" content="Esperanza Aguirre">
<meta property="article:tag" content="Mariano Rajoy">
<meta property="article:section" content="Nacional">
<meta property="og:image" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg">
<meta property="og:image:secure_url" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="515">
<meta property="og:image:alt" content="Aguirre">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="▷ Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año">
<meta name="twitter:description" content="El extesorero aportará al juez datos de la financiación ilegal de las campañas de Esperanza Aguirre y ya tiró de la manta con Rajoy">
<meta name="twitter:image" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg">
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["Organization"],"@id":"https://contrainformacion.es/#organization","name":"Contrainformacion","url":"https://contrainformacion.es","logo":{"@type":"ImageObject","url":"https://contrainformacion.es/wp-content/uploads/2018/01/Logo-Base-1000.jpg"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"]},{"@type":"WebSite","@id":"https://contrainformacion.es/#website","url":"https://contrainformacion.es","name":"Contrainformacion","publisher":{"@id":"https://contrainformacion.es/#organization"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://contrainformacion.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#primaryImage","url":"https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg","width":800,"height":515},{"@type":"BreadcrumbList","@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://contrainformacion.es","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/","name":"Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del a\u00f1o"}}]},{"@type":"WebPage","@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#webpage","url":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/","name":"\u25b7 Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del a\u00f1o","datePublished":"2021-02-04T14:49:24+02:00","dateModified":"2021-02-04T14:49:24+02:00","isPartOf":{"@id":"https://contrainformacion.es/#website"},"primaryImageOfPage":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#primaryImage"},"inLanguage":"es","breadcrumb":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#breadcrumb"}},{"@type":"NewsArticle","headline":"\u25b7 Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del a\u00f1o","datePublished":"2021-02-04T14:49:24+02:00","dateModified":"2021-02-04T14:49:24+02:00","author":{"@type":"Person","name":"Luna Izquierdo"},"publisher":{"@id":"https://contrainformacion.es/#organization"},"description":"El extesorero aportar\u00e1 al juez datos de la financiaci\u00f3n ilegal de las campa\u00f1as de Esperanza Aguirre y ya tir\u00f3 de la manta con Rajoy","copyrightYear":"2021","copyrightHolder":{"@id":"https://contrainformacion.es/#organization"},"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#richSnippet","isPartOf":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#webpage"},"image":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Feed" href="https://contrainformacion.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Feed de los comentarios" href="https://contrainformacion.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Comentario Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año del feed" href="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contrainformacion.es/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contrainformacion.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://contrainformacion.es/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://contrainformacion.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrainformacion.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrainformacion.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://contrainformacion.es/?p=294536' />
<link rel="alternate" type="application/json+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://contrainformacion.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '48d1168a-4c6a-4c29-a2c0-050e6f313ea4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "http://contrainformacion.es";
oneSignal_options['path'] = "https://contrainformacion.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Queremos enviarte notificaciones de noticias importantes. Es gratis, siempre lo será y puedes darte de baja cuando quieras';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Es gratis y puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'De acuerdo';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'Contrainformacion.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click aquí';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113012188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113012188-1');
</script>


<meta name="publisuites-verify-code" content="aHR0cDovL2NvbnRyYWluZm9ybWFjaW9uLmVz" />

<meta property="fb:pages" content="1745842595671559" />


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/periodismoalternativa/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'contrainformacion.es';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'dRMEpfvpKvtTg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





<script defer id='display-library' data-id='8e2856f7e1284f13329931e2b2599b92c7ebb85779b9f9aa0d52f690f2cd02bf' src='https://display.videoo.tv/8e2856f7e1284f13329931e2b2599b92c7ebb85779b9f9aa0d52f690f2cd02bf.js'></script>


<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/contrainformacion.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3949ab";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2-270x270.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año"><meta name="twitter:site" content="@_Contrainfo"><meta name="twitter:description" content="El extesorero aportará al juez datos de la financiación ilegal de las campañas de Esperanza Aguirre y ya tiró de la manta con Rajoy"><meta name="twitter:image" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-294536 single-format-standard aguirre-y-rajoy-expuestos-en-juicio-del-ano td-politics single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script id="dsq-count-scr" src="//http-contrainformacion-es.disqus.com/count.js" async></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-30961"><a href="https://contrainformacion.es/nacional/">Nacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-266900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266900"><a href="https://contrainformacion.es/opinion/">Opinión</a></li>
	<li id="menu-item-266898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266898"><a href="https://contrainformacion.es/firmas/">Firmas</a></li>
	<li id="menu-item-262380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262380"><a href="https://contrainformacion.es/quien-dice-que/">Quién Dice Qué</a></li>
	<li id="menu-item-266899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266899"><a href="https://contrainformacion.es/naturaleza-y-vida/">Ecología</a></li>
</ul>
</li>
<li id="menu-item-225761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-225761"><a href="https://contrainformacion.es/divulgacion/">Divulgación<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-235792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235792"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-284656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284656"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/karl-marx/">Karl Marx</a></li>
		<li id="menu-item-284662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284662"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/thomas-piketty/">Thomas Piketty</a></li>
	</ul>
</li>
	<li id="menu-item-235793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235793"><a href="https://contrainformacion.es/divulgacion/filosofia/">Filosofía<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-284645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284645"><a href="https://contrainformacion.es/divulgacion/filosofia/ciceron/">Cicerón</a></li>
		<li id="menu-item-284650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284650"><a href="https://contrainformacion.es/divulgacion/filosofia/euripides/">Eurípides</a></li>
		<li id="menu-item-284651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284651"><a href="https://contrainformacion.es/divulgacion/filosofia/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
		<li id="menu-item-284652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284652"><a href="https://contrainformacion.es/divulgacion/filosofia/jean-paul-sartre/">Jean-Paul Sartre</a></li>
		<li id="menu-item-284653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284653"><a href="https://contrainformacion.es/divulgacion/filosofia/john-locke/">John Locke</a></li>
		<li id="menu-item-284654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284654"><a href="https://contrainformacion.es/divulgacion/filosofia/michel-foucault/">Michel Foucault</a></li>
		<li id="menu-item-284657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284657"><a href="https://contrainformacion.es/divulgacion/filosofia/nicolas-maquiavelo/">Nicolás Maquiavelo</a></li>
		<li id="menu-item-284658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284658"><a href="https://contrainformacion.es/divulgacion/filosofia/platon/">Platón</a></li>
		<li id="menu-item-284659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284659"><a href="https://contrainformacion.es/divulgacion/filosofia/socrates/">Sócrates</a></li>
		<li id="menu-item-284660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284660"><a href="https://contrainformacion.es/divulgacion/filosofia/sofocles/">Sófocles</a></li>
	</ul>
</li>
	<li id="menu-item-235794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-235794"><a href="https://contrainformacion.es/divulgacion/historia/">Historia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-284655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284655"><a href="https://contrainformacion.es/divulgacion/historia/franquismo/">Franquismo</a></li>
		<li id="menu-item-284674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284674"><a href="https://contrainformacion.es/divulgacion/historia/nazismo/">Nazismo</a></li>
		<li id="menu-item-284644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284644"><a href="https://contrainformacion.es/divulgacion/filosofia/antonio-gramsci/">Antonio Gramsci</a></li>
	</ul>
</li>
	<li id="menu-item-235796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235796"><a href="https://contrainformacion.es/divulgacion/historia/franquismo/">Literatura</a></li>
	<li id="menu-item-284643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284643"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/">Economía</a></li>
	<li id="menu-item-284642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284642"><a href="https://contrainformacion.es/divulgacion/biografias/">Biografías</a></li>
	<li id="menu-item-284646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284646"><a href="https://contrainformacion.es/divulgacion/en-10-frases/">En 10 frases</a></li>
	<li id="menu-item-284661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284661"><a href="https://contrainformacion.es/divulgacion/noam-chomsky/">Noam Chomsky</a></li>
</ul>
</li>
<li id="menu-item-266894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266894"><a href="https://contrainformacion.es/economia/">Economía</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://contrainformacion.es/internacional-2/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/africa/">África</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/africa/etiopia/">Etiopía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/">América Latina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/argentina/">Argentina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/bolivia/">Bolivia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/brasil/">Brasil</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/cuba/">Cuba</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/peru/">Perú</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/america-latina/venezuela/">Venezuela</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/arabia-saudi/">Arabia Saudí</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/asia/">Asia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/asia/china/">China</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/asia/vietnam-asia/">Vietnam</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/ecuador/">Ecuador</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/eeuu/">EEUU</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/europa/grecia/">Grecia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/europa/italia/">Italia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/europa/serbia/">Serbia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/global/">Global</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/oriente-medio/">Oriente medio</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/oriente-medio/siria/">Siria</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/oriente-proximo/">Oriente próximo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/oriente-proximo/palestina/">Palestina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/oriente-proximo/yemen/">Yemen</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/rusia/">Rusia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/sahara-occidental/">Sáhara Occidental</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/internacional-2/vietnam/">Vietnam</a></li>
</ul>
</li>
<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7237"><a href="https://contrainformacion.es/derechos-2/">Derechos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/censura/">Censura</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/diversidad/">Diversidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/feminismo/">Feminismo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/igualdad/">Igualdad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/justicia-derechos-2/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/libertad-de-expresion/">Libertad de expresión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/memoria-historica/">Memoria Histórica</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/menores/">Menores</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/migracion/">Migración</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/pensiones-derechos-2/">Pensiones</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/religion/">Religión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/sanidad/">Sanidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/trabajo-derechos-2/">Trabajo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/derechos-2/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-266896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266896"><a href="https://contrainformacion.es/entrevistas-a-la-contra/">Entrevistas</a></li>
<li id="menu-item-286436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286436"><a href="https://contrainformacion.es/taldiacomohoy">Tal día como hoy</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://contrainformacion.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, febrero 6, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://contrainformacion.es/">
				<img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
				<span class="td-visual-hidden">Contrainformación</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://contrainformacion.es/">
            <img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-30961"><a href="https://contrainformacion.es/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266900"><a href="https://contrainformacion.es/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266898"><a href="https://contrainformacion.es/firmas/">Firmas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262380"><a href="https://contrainformacion.es/quien-dice-que/">Quién Dice Qué</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266899"><a href="https://contrainformacion.es/naturaleza-y-vida/">Ecología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-225761"><a href="https://contrainformacion.es/divulgacion/">Divulgación</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-235792"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/">Economía</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284656"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/karl-marx/">Karl Marx</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284662"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/thomas-piketty/">Thomas Piketty</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-235793"><a href="https://contrainformacion.es/divulgacion/filosofia/">Filosofía</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284645"><a href="https://contrainformacion.es/divulgacion/filosofia/ciceron/">Cicerón</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284650"><a href="https://contrainformacion.es/divulgacion/filosofia/euripides/">Eurípides</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284651"><a href="https://contrainformacion.es/divulgacion/filosofia/friedrich-nietzsche/">Friedrich Nietzsche</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284652"><a href="https://contrainformacion.es/divulgacion/filosofia/jean-paul-sartre/">Jean-Paul Sartre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284653"><a href="https://contrainformacion.es/divulgacion/filosofia/john-locke/">John Locke</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284654"><a href="https://contrainformacion.es/divulgacion/filosofia/michel-foucault/">Michel Foucault</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284657"><a href="https://contrainformacion.es/divulgacion/filosofia/nicolas-maquiavelo/">Nicolás Maquiavelo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284658"><a href="https://contrainformacion.es/divulgacion/filosofia/platon/">Platón</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284659"><a href="https://contrainformacion.es/divulgacion/filosofia/socrates/">Sócrates</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284660"><a href="https://contrainformacion.es/divulgacion/filosofia/sofocles/">Sófocles</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-235794"><a href="https://contrainformacion.es/divulgacion/historia/">Historia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284655"><a href="https://contrainformacion.es/divulgacion/historia/franquismo/">Franquismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284674"><a href="https://contrainformacion.es/divulgacion/historia/nazismo/">Nazismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284644"><a href="https://contrainformacion.es/divulgacion/filosofia/antonio-gramsci/">Antonio Gramsci</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-235796"><a href="https://contrainformacion.es/divulgacion/historia/franquismo/">Literatura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284643"><a href="https://contrainformacion.es/divulgacion/economia-divulgacion/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284642"><a href="https://contrainformacion.es/divulgacion/biografias/">Biografías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284646"><a href="https://contrainformacion.es/divulgacion/en-10-frases/">En 10 frases</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-284661"><a href="https://contrainformacion.es/divulgacion/noam-chomsky/">Noam Chomsky</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-266894"><a href="https://contrainformacion.es/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_601e7d47505a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_601e7d47505a2" ><script>var block_td_uid_1_601e7d47505a2 = new tdBlock();
block_td_uid_1_601e7d47505a2.id = "td_uid_1_601e7d47505a2";
block_td_uid_1_601e7d47505a2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_601e7d47505a2_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_601e7d47505a2.td_column_number = "3";
block_td_uid_1_601e7d47505a2.block_type = "td_block_mega_menu";
block_td_uid_1_601e7d47505a2.post_count = "5";
block_td_uid_1_601e7d47505a2.found_posts = "651";
block_td_uid_1_601e7d47505a2.header_color = "";
block_td_uid_1_601e7d47505a2.ajax_pagination_infinite_stop = "";
block_td_uid_1_601e7d47505a2.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_1_601e7d47505a2);
</script><div id=td_uid_1_601e7d47505a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/fondos-europeos-reconstruccion-bolsillos/" rel="bookmark" title="¿Acabarán los fondos europeos para la reconstrucción en los mismos bolsillos de siempre?"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Fondos-218x150.jpg" alt="" title="¿Acabarán los fondos europeos para la reconstrucción en los mismos bolsillos de siempre?"/></a></div>                <a href="https://contrainformacion.es/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/fondos-europeos-reconstruccion-bolsillos/" rel="bookmark" title="¿Acabarán los fondos europeos para la reconstrucción en los mismos bolsillos de siempre?">¿Acabarán los fondos europeos para la reconstrucción en los mismos bolsillos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/bancos-73-000-guardar-dinero-particulares/" rel="bookmark" title="La falta de ética hace que los bancos ganen 73 000 millones solo por guardar dinero de particulares"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/1-23-218x150.jpg" alt="" title="La falta de ética hace que los bancos ganen 73 000 millones solo por guardar dinero de particulares"/></a></div>                <a href="https://contrainformacion.es/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/bancos-73-000-guardar-dinero-particulares/" rel="bookmark" title="La falta de ética hace que los bancos ganen 73 000 millones solo por guardar dinero de particulares">La falta de ética hace que los bancos ganen 73 000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cuando-la-bolsa-deja-de-ser-un-terreno-de-ricos/" rel="bookmark" title="Cuando la bolsa deja de ser un terreno de ricos"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Imagen1-218x150.jpg" alt="" title="Cuando la bolsa deja de ser un terreno de ricos"/></a></div>                <a href="https://contrainformacion.es/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cuando-la-bolsa-deja-de-ser-un-terreno-de-ricos/" rel="bookmark" title="Cuando la bolsa deja de ser un terreno de ricos">Cuando la bolsa deja de ser un terreno de ricos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/renta-basica-ciudadana-coronavirus/" rel="bookmark" title="La renta básica ciudadana en tiempos del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/renta-basica-218x150.jpeg" alt="" title="La renta básica ciudadana en tiempos del coronavirus"/></a></div>                <a href="https://contrainformacion.es/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/renta-basica-ciudadana-coronavirus/" rel="bookmark" title="La renta básica ciudadana en tiempos del coronavirus">La renta básica ciudadana en tiempos del coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/necesario-derogar-la-reforma-laboral/" rel="bookmark" title="En su octavo aniversario, es más necesario que nunca derogar la Reforma Laboral"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/01/Yolanda-Díaz-218x150.jpg" alt="Yolanda Díaz" title="En su octavo aniversario, es más necesario que nunca derogar la Reforma Laboral"/></a></div>                <a href="https://contrainformacion.es/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/necesario-derogar-la-reforma-laboral/" rel="bookmark" title="En su octavo aniversario, es más necesario que nunca derogar la Reforma Laboral">En su octavo aniversario, es más necesario que nunca derogar la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601e7d47505a2" data-td_block_id="td_uid_1_601e7d47505a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_601e7d47505a2" data-td_block_id="td_uid_1_601e7d47505a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-739"><a href="https://contrainformacion.es/internacional-2/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_601e7d4752c50_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_601e7d4752c50" ><script>var block_td_uid_2_601e7d4752c50 = new tdBlock();
block_td_uid_2_601e7d4752c50.id = "td_uid_2_601e7d4752c50";
block_td_uid_2_601e7d4752c50.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_601e7d4752c50_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_601e7d4752c50.td_column_number = "3";
block_td_uid_2_601e7d4752c50.block_type = "td_block_mega_menu";
block_td_uid_2_601e7d4752c50.post_count = "4";
block_td_uid_2_601e7d4752c50.found_posts = "2680";
block_td_uid_2_601e7d4752c50.header_color = "";
block_td_uid_2_601e7d4752c50.ajax_pagination_infinite_stop = "";
block_td_uid_2_601e7d4752c50.max_num_pages = "670";
tdBlocksArray.push(block_td_uid_2_601e7d4752c50);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_601e7d4752c50" id="td_uid_3_601e7d4753752" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="" href="https://contrainformacion.es/internacional-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_4_601e7d4753795" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="514" href="https://contrainformacion.es/internacional-2/africa/">África</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_5_601e7d47537e8" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27668" href="https://contrainformacion.es/internacional-2/africa/etiopia/">Etiopía</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_6_601e7d475384e" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="704" href="https://contrainformacion.es/internacional-2/america-latina/">América Latina</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_7_601e7d475389c" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35364" href="https://contrainformacion.es/internacional-2/america-latina/argentina/">Argentina</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_8_601e7d47538ff" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35347" href="https://contrainformacion.es/internacional-2/america-latina/bolivia/">Bolivia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_9_601e7d4753963" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="34682" href="https://contrainformacion.es/internacional-2/america-latina/brasil/">Brasil</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_10_601e7d47539c6" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35304" href="https://contrainformacion.es/internacional-2/america-latina/cuba/">Cuba</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_11_601e7d4753a33" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27665" href="https://contrainformacion.es/internacional-2/america-latina/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_12_601e7d4753a96" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27666" href="https://contrainformacion.es/internacional-2/america-latina/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_13_601e7d4753af8" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27664" href="https://contrainformacion.es/internacional-2/america-latina/peru/">Perú</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_14_601e7d4753b5b" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35320" href="https://contrainformacion.es/internacional-2/america-latina/venezuela/">Venezuela</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_15_601e7d4753bbe" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="36871" href="https://contrainformacion.es/internacional-2/arabia-saudi/">Arabia Saudí</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_16_601e7d4753c0a" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="426" href="https://contrainformacion.es/internacional-2/asia/">Asia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_17_601e7d4753c56" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35307" href="https://contrainformacion.es/internacional-2/asia/china/">China</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_18_601e7d4753cb9" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35306" href="https://contrainformacion.es/internacional-2/asia/vietnam-asia/">Vietnam</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_19_601e7d4753d1b" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27663" href="https://contrainformacion.es/internacional-2/ecuador/">Ecuador</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_20_601e7d4753d68" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="95" href="https://contrainformacion.es/internacional-2/eeuu/">EEUU</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_21_601e7d4753db4" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="83" href="https://contrainformacion.es/internacional-2/europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_22_601e7d4753e07" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35332" href="https://contrainformacion.es/internacional-2/europa/grecia/">Grecia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_23_601e7d4753e6b" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35348" href="https://contrainformacion.es/internacional-2/europa/italia/">Italia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_24_601e7d4753ecd" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="27667" href="https://contrainformacion.es/internacional-2/europa/serbia/">Serbia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_25_601e7d4753f30" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="6617" href="https://contrainformacion.es/internacional-2/global/">Global</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_26_601e7d4753f7b" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="87" href="https://contrainformacion.es/internacional-2/oriente-medio/">Oriente medio</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_27_601e7d4753fc7" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35316" href="https://contrainformacion.es/internacional-2/oriente-medio/siria/">Siria</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_28_601e7d4754029" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="3416" href="https://contrainformacion.es/internacional-2/oriente-proximo/">Oriente próximo</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_29_601e7d4754074" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="3417" href="https://contrainformacion.es/internacional-2/oriente-proximo/palestina/">Palestina</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_30_601e7d47540d7" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="34859" href="https://contrainformacion.es/internacional-2/oriente-proximo/yemen/">Yemen</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_31_601e7d4754139" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35319" href="https://contrainformacion.es/internacional-2/rusia/">Rusia</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_32_601e7d4754185" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="37408" href="https://contrainformacion.es/internacional-2/sahara-occidental/">Sáhara Occidental</a><a class="mega-menu-sub-cat-td_uid_2_601e7d4752c50"  id="td_uid_33_601e7d47541d8" data-td_block_id="td_uid_2_601e7d4752c50" data-td_filter_value="35305" href="https://contrainformacion.es/internacional-2/vietnam/">Vietnam</a></div></div><div id=td_uid_2_601e7d4752c50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/" rel="bookmark" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Batería-218x150.jpg" alt="" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías"/></a></div>                <a href="https://contrainformacion.es/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/" rel="bookmark" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías">Amnistía Internacional pide medidas audaces para limpiar la industria de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/pornhub-pornografia-infantil-violaciones/" rel="bookmark" title="Los responsables de PornHub testificarán en Canadá por pornografía infantil y violaciones"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/los-responsables-de-pornhub-testificaran-en-canada-por-pornografia-infantil-y-violaciones-218x150.jpg" alt="" title="Los responsables de PornHub testificarán en Canadá por pornografía infantil y violaciones"/></a></div>                <a href="https://contrainformacion.es/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/pornhub-pornografia-infantil-violaciones/" rel="bookmark" title="Los responsables de PornHub testificarán en Canadá por pornografía infantil y violaciones">Los responsables de PornHub testificarán en Canadá por pornografía infantil y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ocasio-cortez-revela-agredida-sexualmente/" rel="bookmark" title="Ocasio-Cortez revela que fue agredida sexualmente"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/video-ocasio-cortez-revela-que-fue-agredida-sexualmente-218x150.jpg" alt="" title="Ocasio-Cortez revela que fue agredida sexualmente"/></a></div>                <a href="https://contrainformacion.es/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ocasio-cortez-revela-agredida-sexualmente/" rel="bookmark" title="Ocasio-Cortez revela que fue agredida sexualmente">Ocasio-Cortez revela que fue agredida sexualmente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/francia-conmocionada-paliza-menor-yuriy/" rel="bookmark" title="Francia, conmocionada por la brutal paliza al menor Yuriy"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/d9a6d17b-178a-47cd-b08d-8a1cf6487dca_alta-libre-aspect-ratio_default_0-218x150.jpg" alt="" title="Francia, conmocionada por la brutal paliza al menor Yuriy"/></a></div>                <a href="https://contrainformacion.es/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/francia-conmocionada-paliza-menor-yuriy/" rel="bookmark" title="Francia, conmocionada por la brutal paliza al menor Yuriy">Francia, conmocionada por la brutal paliza al menor Yuriy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_601e7d4752c50" data-td_block_id="td_uid_2_601e7d4752c50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_601e7d4752c50" data-td_block_id="td_uid_2_601e7d4752c50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7237"><a href="https://contrainformacion.es/derechos-2/">Derechos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_601e7d475e321_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_34_601e7d475e321" ><script>var block_td_uid_34_601e7d475e321 = new tdBlock();
block_td_uid_34_601e7d475e321.id = "td_uid_34_601e7d475e321";
block_td_uid_34_601e7d475e321.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"697","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_34_601e7d475e321_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_34_601e7d475e321.td_column_number = "3";
block_td_uid_34_601e7d475e321.block_type = "td_block_mega_menu";
block_td_uid_34_601e7d475e321.post_count = "4";
block_td_uid_34_601e7d475e321.found_posts = "3093";
block_td_uid_34_601e7d475e321.header_color = "";
block_td_uid_34_601e7d475e321.ajax_pagination_infinite_stop = "";
block_td_uid_34_601e7d475e321.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_34_601e7d475e321);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_34_601e7d475e321" id="td_uid_35_601e7d475ec4b" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="" href="https://contrainformacion.es/derechos-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_36_601e7d475ec8d" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="34355" href="https://contrainformacion.es/derechos-2/censura/">Censura</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_37_601e7d475ece0" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="64" href="https://contrainformacion.es/derechos-2/diversidad/">Diversidad</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_38_601e7d475ed2e" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="46" href="https://contrainformacion.es/derechos-2/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_39_601e7d475ed7b" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="2878" href="https://contrainformacion.es/derechos-2/feminismo/">Feminismo</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_40_601e7d475edcf" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="34324" href="https://contrainformacion.es/derechos-2/igualdad/">Igualdad</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_41_601e7d475ee1c" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="4397" href="https://contrainformacion.es/derechos-2/justicia-derechos-2/">Justicia</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_42_601e7d475ee6a" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="32898" href="https://contrainformacion.es/derechos-2/libertad-de-expresion/">Libertad de expresión</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_43_601e7d475eeb6" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="3611" href="https://contrainformacion.es/derechos-2/memoria-historica/">Memoria Histórica</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_44_601e7d475ef03" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="3372" href="https://contrainformacion.es/derechos-2/menores/">Menores</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_45_601e7d475ef4f" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="2872" href="https://contrainformacion.es/derechos-2/migracion/">Migración</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_46_601e7d475ef9b" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="820" href="https://contrainformacion.es/derechos-2/pensiones-derechos-2/">Pensiones</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_47_601e7d475efe7" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="3631" href="https://contrainformacion.es/derechos-2/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_48_601e7d475f033" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="540" href="https://contrainformacion.es/derechos-2/sanidad/">Sanidad</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_49_601e7d475f07e" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="2300" href="https://contrainformacion.es/derechos-2/trabajo-derechos-2/">Trabajo</a><a class="mega-menu-sub-cat-td_uid_34_601e7d475e321"  id="td_uid_50_601e7d475f0c8" data-td_block_id="td_uid_34_601e7d475e321" data-td_filter_value="886" href="https://contrainformacion.es/derechos-2/vivienda/">Vivienda</a></div></div><div id=td_uid_34_601e7d475e321 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/" rel="bookmark" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Suso-Vaamonde-218x150.jpg" alt="" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél"/></a></div>                <a href="https://contrainformacion.es/derechos-2/" class="td-post-category">Derechos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/" rel="bookmark" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél">Suso Vaamonde, el músico gallego condenado por sus letras 40 años&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/oms-redoblar-medidas-variante-britanica/" rel="bookmark" title="La OMS pide redoblar las medidas para frenar la expansión de la variante británica"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/f2cd7bc2-d51d-4818-81cc-cefb8a963b9b_alta-libre-aspect-ratio_default_0-218x150.jpg" alt="" title="La OMS pide redoblar las medidas para frenar la expansión de la variante británica"/></a></div>                <a href="https://contrainformacion.es/derechos-2/sanidad/" class="td-post-category">Sanidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/oms-redoblar-medidas-variante-britanica/" rel="bookmark" title="La OMS pide redoblar las medidas para frenar la expansión de la variante británica">La OMS pide redoblar las medidas para frenar la expansión de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/diaz-reforma-laboral-no-acuerdo-patronal/" rel="bookmark" title="Yolanda Díaz derogará la reforma laboral aunque no haya acuerdo con la patronal"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/01/Yolanda-Díaz-218x150.jpg" alt="Yolanda Díaz" title="Yolanda Díaz derogará la reforma laboral aunque no haya acuerdo con la patronal"/></a></div>                <a href="https://contrainformacion.es/derechos-2/trabajo-derechos-2/" class="td-post-category">Trabajo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/diaz-reforma-laboral-no-acuerdo-patronal/" rel="bookmark" title="Yolanda Díaz derogará la reforma laboral aunque no haya acuerdo con la patronal">Yolanda Díaz derogará la reforma laboral aunque no haya acuerdo con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/sputnik-v-ciencia-rusa-sorprende-vacuna/" rel="bookmark" title="Sputnik V: la ciencia rusa sorprende al mundo con una vacuna esperanzadora"><img width="218" height="150" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/por-que-nos-ha-sorprendido-la-vacuna-rusa-sputnik-v-218x150.jpg" alt="" title="Sputnik V: la ciencia rusa sorprende al mundo con una vacuna esperanzadora"/></a></div>                <a href="https://contrainformacion.es/derechos-2/sanidad/" class="td-post-category">Sanidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/sputnik-v-ciencia-rusa-sorprende-vacuna/" rel="bookmark" title="Sputnik V: la ciencia rusa sorprende al mundo con una vacuna esperanzadora">Sputnik V: la ciencia rusa sorprende al mundo con una vacuna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_601e7d475e321" data-td_block_id="td_uid_34_601e7d475e321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_601e7d475e321" data-td_block_id="td_uid_34_601e7d475e321"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266896"><a href="https://contrainformacion.es/entrevistas-a-la-contra/">Entrevistas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286436"><a href="https://contrainformacion.es/taldiacomohoy">Tal día como hoy</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://contrainformacion.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-294536" class="td-post-template-8 post-294536 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-8477 tag-caso-gurtel tag-caso-punica tag-destacada tag-esperanza-aguirre tag-mariano-rajoy" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el..."><meta itemprop="url" content = "https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/">Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el...</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://contrainformacion.es/nacional/">Nacional</a></li></ul>                <h1 class="entry-title">Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año</h1>

                                    <p class="td-post-sub-title">El extesorero aportará al juez datos de la financiación ilegal de las campañas de Esperanza Aguirre y ya tiró de la manta con Rajoy</p>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://contrainformacion.es/autor/luna-izquierdo/">Luna Izquierdo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T14:49:24+00:00" >04 febrero 2021 14:49</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/" data-a2a-title="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&#038;via=_Contrainfo" class="twitter-share-button" data-size="large">Twittear</a></div>
<p>Luis Bárcenas, extesorero del PP, condenado a 29 años de cárcel por su implicación en actividades ilegales de la trama Gürtel, ha decidido cambiar de estrategia, contratar otro abogado y contar todo lo que sabe sobre el funcionamiento de la financiación del partido, dejando a Esperanza Aguirre y Rajoy en el punto de mira.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="95947c86b106f55ae2de6312683858b9" data-index="5" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script defer id="videoo-library" data-id="80e24168ea3656b77a47cb424eab356555186703388ae0d7733f80074d667dd6" src="https://static.videoo.tv/80e24168ea3656b77a47cb424eab356555186703388ae0d7733f80074d667dd6.js"></script>
</div>

<p>Para ello, pedirá declarar en el <a href="https://contrainformacion.es/imputados-alto-cargo-ayuso-caso-punica/"><i>caso Púnica</i></a>, que investiga la financiación ilegal de las campañas del PP de Madrid durante el mandato de Esperanza Aguirre. Aunque Bárcenas no está imputado en esta causa, asegura conocer detalles relacionados con la financiación ilegal del PP de Madrid, tal y como recoge <a href="https://elpais.com/espana/2021-01-12/barcenas-decide-tirar-de-la-manta-en-el-caso-punica-y-en-la-caja-b-del-pp.html" target="_blank" rel="noopener"><em>El País</em></a>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="95947c86b106f55ae2de6312683858b9" data-index="4" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4698756630679017"
     data-ad-slot="5409899344"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>El primer bloque de esta investigación cuenta con documentación y el testimonio clave del empresario David Marjaliza. Sin embargo, en la segunda parte, que se centra en la posible responsabilidad e implicación de Aguirre y algunos de sus principales colaboradores en la financiación ilegal del partido, Bárcenas sería quien podría tener un papel clave.</p>
<p>Bárcenas fue gerente y tesorero nacional del PP entre 1990 y 2009. Entre estas fechas se centran algunas de las campañas electorales investigadas en Púnica, sobre todo la de 2007, en las que Bárcenas era el encargado de coordinar los fondos de las campañas con los tesoreros autonómicos.</p>
<figure style="width: 1200px" class="wp-caption aligncenter"><img class="lazy lazy-hidden" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://estaticos-cdn.elperiodico.com/clip/574f9eb9-0304-47aa-b171-59a1e2b51168_alta-libre-aspect-ratio_default_0.jpg" alt="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año" width="1200" height="721" /><noscript><img src="https://estaticos-cdn.elperiodico.com/clip/574f9eb9-0304-47aa-b171-59a1e2b51168_alta-libre-aspect-ratio_default_0.jpg" alt="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año" width="1200" height="721" /></noscript><figcaption class="wp-caption-text">Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año</figcaption></figure>
<p>De momento, tal y como informa <em><a href="https://www.niusdiario.es/nacional/tribunales/barcenas-declaracion-punica-esperanza-aguirre-colaboracion-fiscalia_18_3074670055.html" target="_blank" rel="noopener">NIUS</a>, </em>la Fiscalía tiene acreditada de forma indiciaria la financiación ilegal del partido gracias al dinero negro entregado por promotores inmobiliarios y otras concesionarias directamente a proveedores de las campañas electorales.</p>
<h2><strong>El papel de Esperanza Aguirre en el <em>caso Púnica</em></strong></h2>
<p>Ahora lo que quiere saber, antes de que se cierre la investigación, es el papel que pudo tener la entonces presidenta de la Comunidad de Madrid, Esperanza Aguirre. Aquí es donde entraría en acción Bárcenas, bien por la documentación que pudiera guardar todavía, o bien por su propio testimonio que podría revelar si tuvo conocimiento de la implicación de Aguirre o la cúpula del PP regional en estos manejos.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="95947c86b106f55ae2de6312683858b9" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4698756630679017"
     data-ad-slot="8084246292"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Hasta ahora la estrategia del exconsejero de Presidencia de la Comunidad de Madrid y número 2 del PP en la región, Francisco Granados, ha sido negar cualquier prueba en su contra y tratar de que el caso se archive.</p>
<p>En relación a Rajoy, como ya hemos informado, el extesorero del PP le ha señalado, en su etapa al frente del partido, como conocedor y beneficiario del dinero negro de la caja B del partido y ha afirmado que en 2009 <a href="https://contrainformacion.es/barcenas-rajoy-destruyo-los-papeles-caja-b/">destruyó los documentos relativos a la misma</a> sin saber que él se había quedado con una copia.</p>
<p><a href="https://contrainformacion.es/pp-barcenas-senalando-rajoy-estrategia-preso/">Bárcenas</a> ha asegurado que existe una grabación en la que Álvaro Lapuerta, antiguo tesorero del partido, reconoce que mensualmente se pagaban compensaciones en «negro» al mismísimo Rajoy, entre otros algos cargos del PP.</p>
<p>Aunque el chófer de Bárcenas y de su esposa, una vez él ya estaba en la cárcel, sustrajo alguna documentación muy comprometedora para el partido sobre financiación ilegal y pagos efectuados desde la caja b, el extesorero aún conserva una parte de esas pruebas, unas pruebas que salpican a exmiembros de la cúpula de la formación y que revelan que estos eran conscientes de la existencia de la caja b y de cómo se alimentaba, entre otros detalles.</p>
<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');
s.src = 'https://http-contrainformacion-es.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" target="_blank" rel="noopener">comments powered by Disqus.</a></noscript>

<div id = "taboola-below-article- thumbnails"> </div> 
<script type = "text / javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push ({ 
    mode: 'thumbnails-a', 
    contenedor: 'taboola-below-article- thumbnails', 
    ubicación: 'debajo del artículo Thumbnails', 
    target_type: 'mix' 
  }); 
</script>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="95947c86b106f55ae2de6312683858b9" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4698756630679017"
     data-ad-slot="9287670849"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/" data-a2a-title="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://contrainformacion.es/tag/3/">3%</a></li><li><a href="https://contrainformacion.es/tag/caso-gurtel/">Caso Gürtel</a></li><li><a href="https://contrainformacion.es/tag/caso-punica/">caso Púnica</a></li><li><a href="https://contrainformacion.es/tag/destacada/">Destacada</a></li><li><a href="https://contrainformacion.es/tag/esperanza-aguirre/">Esperanza Aguirre</a></li><li><a href="https://contrainformacion.es/tag/mariano-rajoy/">Mariano Rajoy</a></li></ul>        </div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://contrainformacion.es/autor/luna-izquierdo/">Luna Izquierdo</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luna Izquierdo"></span><meta itemprop="datePublished" content="2021-02-04T14:49:24+00:00"><meta itemprop="dateModified" content="2021-02-04T14:49:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://contrainformacion.es/aguirre-y-rajoy-expuestos-en-juicio-del-ano/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg"></span><meta itemprop="name" content="Contrainformación"></span><meta itemprop="headline " content="Esperanza Aguirre y Rajoy en el punto de mira: expuestos en el juicio del año"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="515"></span>    </footer>

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- div for slot_articulo_mpu1 -->
<div id='slot_articulo_mpu1'></div>
<!-- End div for slot_articulo_mpu1 --></div></aside><div class="td_block_wrap td_block_23 td_block_widget td_uid_52_601e7d4773428_rand td-pb-border-top"  data-td-block-uid="td_uid_52_601e7d4773428" ><script>var block_td_uid_52_601e7d4773428 = new tdBlock();
block_td_uid_52_601e7d4773428.id = "td_uid_52_601e7d4773428";
block_td_uid_52_601e7d4773428.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"Destacada, Principal1,","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Noticias destacadas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_52_601e7d4773428_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_52_601e7d4773428.td_column_number = "1";
block_td_uid_52_601e7d4773428.block_type = "td_block_23";
block_td_uid_52_601e7d4773428.post_count = "5";
block_td_uid_52_601e7d4773428.found_posts = "9250";
block_td_uid_52_601e7d4773428.header_color = "#";
block_td_uid_52_601e7d4773428.ajax_pagination_infinite_stop = "";
block_td_uid_52_601e7d4773428.max_num_pages = "1850";
tdBlocksArray.push(block_td_uid_52_601e7d4773428);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Noticias destacadas</span></h4></div><div id=td_uid_52_601e7d4773428 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/asi-gobierna-el-mundo-washington/" rel="bookmark" title="Así gobierna el mundo Washington">Así gobierna el mundo Washington</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T11:11:32+00:00" >06 febrero 2021 11:11</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/asi-gobierna-el-mundo-washington/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/asi-gobierna-el-mundo-washington/" rel="bookmark" title="Así gobierna el mundo Washington"><img width="696" height="385" class="lazy lazy-hidden entry-thumb" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://contrainformacion.es/wp-content/uploads/2021/02/8439728606_d9d237bcf2_h-696x385.jpg" alt="" title="Así gobierna el mundo Washington"/><noscript><img width="696" height="385" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/8439728606_d9d237bcf2_h-696x385.jpg" alt="" title="Así gobierna el mundo Washington"/></noscript></a></div>

                <div class="td-excerpt">
                    Reseña del libro Washington Bullets de Vijay Prashad
                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/asi-gobierna-el-mundo-washington/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/dimite-delegada-xunta-carcel/" rel="bookmark" title="Dimite una delegada de la Xunta tras ser condenada a dos años de cárcel por prevaricación y fraude">Dimite una delegada de la Xunta tras ser condenada a dos años de cárcel por prevaricación y fraude</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T10:56:28+00:00" >06 febrero 2021 10:56</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/dimite-delegada-xunta-carcel/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/dimite-delegada-xunta-carcel/" rel="bookmark" title="Dimite una delegada de la Xunta tras ser condenada a dos años de cárcel por prevaricación y fraude"><img width="696" height="385" class="lazy lazy-hidden entry-thumb" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://contrainformacion.es/wp-content/uploads/2021/02/Luisa-Piñeiro-696x385.jpg" alt="" title="Dimite una delegada de la Xunta tras ser condenada a dos años de cárcel por prevaricación y fraude"/><noscript><img width="696" height="385" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Luisa-Piñeiro-696x385.jpg" alt="" title="Dimite una delegada de la Xunta tras ser condenada a dos años de cárcel por prevaricación y fraude"/></noscript></a></div>

                <div class="td-excerpt">
                    Louzán, que fue considerada culpable de un delito de prevaricación en concurso con otro de fraude, también ha sido inhabilitado para empleo o cargo público durante ocho años.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/dimite-delegada-xunta-carcel/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/6-febrero-ruben-dario/" rel="bookmark" title="Un 6 de febrero fallecía Rubén Darío, el «príncipe de las letras castellanas»">Un 6 de febrero fallecía Rubén Darío, el «príncipe de las letras castellanas»</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T10:39:01+00:00" >06 febrero 2021 10:39</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/6-febrero-ruben-dario/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/6-febrero-ruben-dario/" rel="bookmark" title="Un 6 de febrero fallecía Rubén Darío, el «príncipe de las letras castellanas»"><img width="640" height="385" class="lazy lazy-hidden entry-thumb" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://contrainformacion.es/wp-content/uploads/2021/02/8ca53162c54f8f21daf2d02aa31d5b62-640x385.jpg" alt="" title="Un 6 de febrero fallecía Rubén Darío, el «príncipe de las letras castellanas»"/><noscript><img width="640" height="385" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/8ca53162c54f8f21daf2d02aa31d5b62-640x385.jpg" alt="" title="Un 6 de febrero fallecía Rubén Darío, el «príncipe de las letras castellanas»"/></noscript></a></div>

                <div class="td-excerpt">
                    Dario es el poeta que ha tenido una mayor y más duradera influencia en la poesía del siglo XX en el ámbito hispano                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/6-febrero-ruben-dario/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/" rel="bookmark" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél">Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T09:33:26+00:00" >06 febrero 2021 09:33</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/" rel="bookmark" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél"><img width="637" height="357" class="lazy lazy-hidden entry-thumb" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://contrainformacion.es/wp-content/uploads/2021/02/Suso-Vaamonde.jpg" alt="" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél"/><noscript><img width="637" height="357" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Suso-Vaamonde.jpg" alt="" title="Suso Vaamonde, el músico gallego condenado por sus letras 40 años antes que Hasél"/></noscript></a></div>

                <div class="td-excerpt">
                    Suso Vaamonde es considerado el primer preso político de la restablecida democracia española                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/suso-vaamonde-condenado-40-anos-hasel/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/" rel="bookmark" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías">Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-06T09:33:00+00:00" >06 febrero 2021 09:33</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/" rel="bookmark" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías"><img width="696" height="385" class="lazy lazy-hidden entry-thumb" src="//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://contrainformacion.es/wp-content/uploads/2021/02/Batería-696x385.jpg" alt="" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías"/><noscript><img width="696" height="385" class="entry-thumb" src="https://contrainformacion.es/wp-content/uploads/2021/02/Batería-696x385.jpg" alt="" title="Amnistía Internacional pide medidas audaces para limpiar la industria de las baterías"/></noscript></a></div>

                <div class="td-excerpt">
                    Amnistía Internacional pide también a los gobiernos y las empresas que trabajen con quienes defienden los derechos medioambientales y las comunidades indígenas, garantizando que se las consulta e informa debidamente sobre las operaciones planeadas y sus riesgos potenciales.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/amnistia-internacional-pide-medidas-audaces-para-limpiar-la-industria-de-las-baterias/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-quienes-somos-container"><ul id="menu-quienes-somos" class="menu"><li id="menu-item-24446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24446"><a href="https://contrainformacion.es/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-30089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-30089"><a href="https://contrainformacion.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-30090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30090"><a href="https://contrainformacion.es/politica-de-cookies/">Política de cookies</a></li>
<li id="menu-item-290109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children td-menu-item td-normal-menu menu-item-290109"><a href="http://contrainformacion.es">Medios Aliados</a>
<ul class="sub-menu">
	<li id="menu-item-290111" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290111"><a href="https://nuevarevolucion.es">Nueva Revolución</a></li>
	<li id="menu-item-290114" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290114"><a href="https://www.youtube.com/lazurdatv">La Zurda</a></li>
	<li id="menu-item-290113" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290113"><a href="https://www.eulixe.com/">Eulixe</a></li>
	<li id="menu-item-290112" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290112"><a href="http://aldescubierto.org/">Al Descubierto</a></li>
	<li id="menu-item-290110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-290110"><a href="https://elcomun.es">El Común</a></li>
</ul>
</li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><form action="https://contrainformacion.es" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="32647">Artículos del día&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="36616">Catalunya&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="26">Comunicados&nbsp;&nbsp;(615)</option>
	<option class="level-0" value="27489">Deporte&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="697">Derechos&nbsp;&nbsp;(3.093)</option>
	<option class="level-1" value="34355">&nbsp;&nbsp;&nbsp;Censura&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Diversidad&nbsp;&nbsp;(122)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Educación&nbsp;&nbsp;(137)</option>
	<option class="level-1" value="2878">&nbsp;&nbsp;&nbsp;Feminismo&nbsp;&nbsp;(658)</option>
	<option class="level-1" value="34324">&nbsp;&nbsp;&nbsp;Igualdad&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="4397">&nbsp;&nbsp;&nbsp;Justicia&nbsp;&nbsp;(166)</option>
	<option class="level-1" value="32898">&nbsp;&nbsp;&nbsp;Libertad de expresión&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="3611">&nbsp;&nbsp;&nbsp;Memoria Histórica&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="3372">&nbsp;&nbsp;&nbsp;Menores&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="2872">&nbsp;&nbsp;&nbsp;Migración&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;Pensiones&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Religión&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Sanidad&nbsp;&nbsp;(473)</option>
	<option class="level-1" value="2300">&nbsp;&nbsp;&nbsp;Trabajo&nbsp;&nbsp;(312)</option>
	<option class="level-1" value="886">&nbsp;&nbsp;&nbsp;Vivienda&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="57">Divulgación&nbsp;&nbsp;(602)</option>
	<option class="level-1" value="36379">&nbsp;&nbsp;&nbsp;Biografías&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="34667">&nbsp;&nbsp;&nbsp;Economía&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="34670">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Karl Marx&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="34668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Thomas Piketty&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="36382">&nbsp;&nbsp;&nbsp;En 10 frases&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32982">&nbsp;&nbsp;&nbsp;Filosofía&nbsp;&nbsp;(41)</option>
	<option class="level-2" value="34671">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Antonio Gramsci&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="36959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cicerón&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="36912">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Eurípides&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="32993">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friedrich Nietzsche&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="35149">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jean-Paul Sartre&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="32996">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;John Locke&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="37053">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Michel Foucault&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="36388">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicolás Maquiavelo&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="36411">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Platón&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="32983">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sócrates&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="33000">&nbsp;&nbsp;&nbsp;Historia&nbsp;&nbsp;(74)</option>
	<option class="level-2" value="33001">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Franquismo&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="37072">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nazismo&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="37555">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Segunda República&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35465">&nbsp;&nbsp;&nbsp;Literatura&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="37440">&nbsp;&nbsp;&nbsp;Música&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="34833">&nbsp;&nbsp;&nbsp;Noam Chomsky&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="3">Economía&nbsp;&nbsp;(651)</option>
	<option class="level-0" value="33094">Economía &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="36454">El Opio Del Pueblo&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="30722">Empresas&nbsp;&nbsp;(94)</option>
	<option class="level-0" value="143">Entrevistas a la contra&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="36456">España Desde Fuera&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="13133">Feminismo &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="34228">Firmas&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="36608">&nbsp;&nbsp;&nbsp;Alex Gil-Gómez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="35239">&nbsp;&nbsp;&nbsp;Astor García&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="34250">&nbsp;&nbsp;&nbsp;Carmelo Suárez&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="34406">&nbsp;&nbsp;&nbsp;Cynthia Duque Ordoñez&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="34378">&nbsp;&nbsp;&nbsp;Juan Ignacio Codina Segovia&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="34551">&nbsp;&nbsp;&nbsp;Juanlu González&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="34230">&nbsp;&nbsp;&nbsp;Mariana Robichaud Castillo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36620">Galiza&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="67">Internacional&nbsp;&nbsp;(2.680)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;África&nbsp;&nbsp;(79)</option>
	<option class="level-2" value="27668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Etiopía&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="704">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(293)</option>
	<option class="level-2" value="35364">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Argentina&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="35347">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Bolivia&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="34682">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Brasil&nbsp;&nbsp;(25)</option>
	<option class="level-2" value="35304">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuba&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="27665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="27666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="27664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="35320">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venezuela&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="36871">&nbsp;&nbsp;&nbsp;Arabia Saudí&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Asia&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="35307">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;China&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="35306">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vietnam&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="27663">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;EEUU&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(83)</option>
	<option class="level-2" value="35332">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Grecia&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="35348">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Italia&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="27667">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6617">&nbsp;&nbsp;&nbsp;Global&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Oriente medio&nbsp;&nbsp;(133)</option>
	<option class="level-2" value="35316">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Siria&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="3416">&nbsp;&nbsp;&nbsp;Oriente próximo&nbsp;&nbsp;(106)</option>
	<option class="level-2" value="3417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palestina&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="34859">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Yemen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="35319">&nbsp;&nbsp;&nbsp;Rusia&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="37408">&nbsp;&nbsp;&nbsp;Sáhara Occidental&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="35305">&nbsp;&nbsp;&nbsp;Vietnam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="28456">Medios libres&nbsp;&nbsp;(421)</option>
	<option class="level-0" value="36065">Myanmar&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2691">Nacional&nbsp;&nbsp;(3.104)</option>
	<option class="level-1" value="34372">&nbsp;&nbsp;&nbsp;Ciudadanos&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="34358">&nbsp;&nbsp;&nbsp;En Comú Podem&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="34425">&nbsp;&nbsp;&nbsp;Izquierda Unida&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="34824">&nbsp;&nbsp;&nbsp;Monarquía&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="34350">&nbsp;&nbsp;&nbsp;Partido Popular&nbsp;&nbsp;(80)</option>
	<option class="level-1" value="34979">&nbsp;&nbsp;&nbsp;PCPE&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="34349">&nbsp;&nbsp;&nbsp;Podemos&nbsp;&nbsp;(69)</option>
	<option class="level-1" value="34351">&nbsp;&nbsp;&nbsp;PSOE&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="34308">&nbsp;&nbsp;&nbsp;Vox&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="22">Naturaleza y Vida&nbsp;&nbsp;(1.750)</option>
	<option class="level-0" value="2">Opinión&nbsp;&nbsp;(770)</option>
	<option class="level-0" value="30998">Opinión política- 30 días, 30 opiniones&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="34360">Portada&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="36193">Quién dice qué&nbsp;&nbsp;(158)</option>
	<option class="level-1" value="36353">&nbsp;&nbsp;&nbsp;Ada Colau&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36612">&nbsp;&nbsp;&nbsp;Alberto Garzón&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36313">&nbsp;&nbsp;&nbsp;Ana Pardo de Vera&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="36329">&nbsp;&nbsp;&nbsp;Antón Losada&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="36320">&nbsp;&nbsp;&nbsp;Antonio Maestre&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="36341">&nbsp;&nbsp;&nbsp;Antonio Resines&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36332">&nbsp;&nbsp;&nbsp;Arantxa Tirado&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36322">&nbsp;&nbsp;&nbsp;Carlos Sánchez Mato&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="36491">&nbsp;&nbsp;&nbsp;Carmen Romero&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36339">&nbsp;&nbsp;&nbsp;Dani Mateo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36334">&nbsp;&nbsp;&nbsp;Daniel Bernabé&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36324">&nbsp;&nbsp;&nbsp;Daniel Seixo&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="36526">&nbsp;&nbsp;&nbsp;El Gran Wyoming&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36333">&nbsp;&nbsp;&nbsp;Emilio Silva&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36319">&nbsp;&nbsp;&nbsp;Gabriel Rufián&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="36326">&nbsp;&nbsp;&nbsp;Guillermo Fesser&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36311">&nbsp;&nbsp;&nbsp;Helena Villar&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36316">&nbsp;&nbsp;&nbsp;Ignacio Escolar&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36466">&nbsp;&nbsp;&nbsp;Isa Serra&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36321">&nbsp;&nbsp;&nbsp;Javier Gil&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36312">&nbsp;&nbsp;&nbsp;Javier Ruiz&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36317">&nbsp;&nbsp;&nbsp;Joaquim Bosch&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="36342">&nbsp;&nbsp;&nbsp;Miguel Ángel Revilla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36644">&nbsp;&nbsp;&nbsp;Mónica García&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36337">&nbsp;&nbsp;&nbsp;Nacho Álvarez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36314">&nbsp;&nbsp;&nbsp;Pablo Fernández&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36358">&nbsp;&nbsp;&nbsp;Pablo Iglesias&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="36460">&nbsp;&nbsp;&nbsp;Pascual Serrano&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36383">&nbsp;&nbsp;&nbsp;Pedro Vallín&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="36435">&nbsp;&nbsp;&nbsp;Pepe Álvarez&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36330">&nbsp;&nbsp;&nbsp;Rita Maestre&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36486">&nbsp;&nbsp;&nbsp;Roser Maestro&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36318">&nbsp;&nbsp;&nbsp;Rubén Sánchez&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="36623">&nbsp;&nbsp;&nbsp;Sira Rego&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36487">&nbsp;&nbsp;&nbsp;Suso de Toro&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="36331">&nbsp;&nbsp;&nbsp;Yolanda Díaz&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35004">Salud&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37359">Tal día como hoy&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="30466">Tecnología&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="9175">Última hora&nbsp;&nbsp;(9.841)</option>
	<option class="level-0" value="36361">Ultraderecha y afines&nbsp;&nbsp;(73)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4.239)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://contrainformacion.es/empresas/">Empresas</a></div></aside>            </div>

            <div class="td-pb-span4">
                      <aside class="widget widget_mailpoet_form">
  
      <div class="block-title"><span>Suscríbete gratuitamente a nuestro Boletín</span></div>
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_widget
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }#mailpoet_form_1{;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://contrainformacion.es/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_widget"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="599ffaccda" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_MzQ3YjMyYmI0YzVmX2ZpcnN0X25hbWU=]" title="Nombre" value="" data-automation-id="form_first_name"  placeholder="Nombre" /></div>
<div class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NjgzNzM4ZDQ3MGJlX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio."/></div>
<div class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

      </aside>
              </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://contrainformacion.es/"><img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Contrainformación 2018. info@contrainformacion.es
<img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.<div class="footer-email-wrap">Contáctanos: <a href="mailto:infocontrainfo@gmail.com">infocontrainfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontrainformacion.es%2Faguirre-y-rajoy-expuestos-en-juicio-del-ano%2F&amp;linkname=%E2%96%B7%20Esperanza%20Aguirre%20y%20Rajoy%20en%20el%20punto%20de%20mira%3A%20expuestos%20en%20el%20juicio%20del%20a%C3%B1o" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--<div id="taboola-middle-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-d',
    container: 'taboola-middle-article-thumbnails',
    placement: 'Middle Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>--!>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 601e7d478b3a2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.single-post .twitter-share {
    float: right;
    position: relative;
    top: -45px;
        margin-bottom: -45px;
}
.home #twitter-widget-0 {
    display: none;
}
</style>

<link rel='stylesheet' id='mailpoet_public-css'  href='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.dd713c66.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://contrainformacion.es/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//contrainformacion.es/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/public.27bd06f0.js?ver=3.56.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://contrainformacion.es/wp-content/uploads/2021/02/1-18.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[294536]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://contrainformacion.es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://contrainformacion.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>