<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript">window.newShareCountsAuto="smart";</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4698756630679017",
    enable_page_level_ads: true
  });
</script>
    <title>Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación - Contrainformación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://contrainformacion.es/xmlrpc.php" />
    <meta property="og:image" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" /><meta name="author" content="Contrainformacion.es">
<link rel="icon" type="image/png" href="https://contrainformacion.es/wp-content/uploads/2018/01/Logo-Base-1000.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido. Ecología y animalismo"/>
<link rel="canonical" href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación - Contrainformación" />
<meta property="og:description" content="La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido. Ecología y animalismo" />
<meta property="og:url" content="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" />
<meta property="og:site_name" content="Contrainformación" />
<meta property="article:author" content="https://www.facebook.com/contrainformacion.es" />
<meta property="article:tag" content="1" />
<meta property="article:tag" content="Destacada" />
<meta property="article:tag" content="Ecología" />
<meta property="article:tag" content="Madrid Central" />
<meta property="article:section" content="Ecología y animalismo" />
<meta property="article:published_time" content="2019-07-24T05:21:47+00:00" />
<meta property="og:image" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" />
<meta property="og:image:secure_url" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido. Ecología y animalismo" />
<meta name="twitter:title" content="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación - Contrainformación" />
<meta name="twitter:image" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" />
<meta name="twitter:creator" content="@_contrainfo" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Feed" href="https://contrainformacion.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; RSS de los comentarios" href="https://contrainformacion.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación RSS de los comentarios" href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.10/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpp_style-css'  href='https://contrainformacion.es/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/contrainformacion.es\/","imgPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.9.32'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/contrainformacion.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://contrainformacion.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrainformacion.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrainformacion.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p7LCHf-IT6' />
<link rel="alternate" type="application/json+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F&#038;format=xml" />
<style>img.zoomImg {
    display:none !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('1') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {display:none !important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://contrainformacion.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://contrainformacion.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '48d1168a-4c6a-4c29-a2c0-050e6f313ea4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "http://contrainformacion.es";
oneSignal_options['path'] = "https://contrainformacion.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Es gratis y puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'Contrainformacion.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click aquí';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113012188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113012188-1');
</script>


<meta name="publisuites-verify-code" content="aHR0cDovL2NvbnRyYWluZm9ybWFjaW9uLmVz" /><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/contrainformacion.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3949ab";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"><meta name="twitter:site" content="@_Contrainfo"><meta name="twitter:description" content="La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido."><meta name="twitter:image" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg"><meta name="twitter:creator" content="@_contrainfo">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-172552 single-format-standard td-politics single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a></li>
<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-7242" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/">África</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/global/">Global</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></li>
</ul>
</li>
<li id="menu-item-44321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li id="menu-item-72322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://contrainformacion.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, julio 24, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://contrainformacion.es/">
				<img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
				<span class="td-visual-hidden">Contrainformación</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://contrainformacion.es/">
            <img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d37f7497a42c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d37f7497a42c" ><script>var block_td_uid_1_5d37f7497a42c = new tdBlock();
block_td_uid_1_5d37f7497a42c.id = "td_uid_1_5d37f7497a42c";
block_td_uid_1_5d37f7497a42c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5d37f7497a42c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d37f7497a42c.td_column_number = "3";
block_td_uid_1_5d37f7497a42c.block_type = "td_block_mega_menu";
block_td_uid_1_5d37f7497a42c.post_count = "5";
block_td_uid_1_5d37f7497a42c.found_posts = "1041";
block_td_uid_1_5d37f7497a42c.header_color = "";
block_td_uid_1_5d37f7497a42c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d37f7497a42c.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_1_5d37f7497a42c);
</script><div id=td_uid_1_5d37f7497a42c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/" rel="bookmark" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/n7GJD9f/C5-Wj-W20-WQAEM-ev.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/" rel="bookmark" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena">Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/video-los-gestos-de-arrimadas-desde-su-escano-durante-la-sesion-de-investidura/" rel="bookmark" title="Vídeo | Los gestos de Arrimadas desde su escaño durante la sesión de investidura"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/spanishrevolution.org/wp-content/uploads/2019/07/EAL8_cuUEAEUvp81-696x365.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Vídeo | Los gestos de Arrimadas desde su escaño durante la sesión de investidura"/></a></div>                <a href="https://contrainformacion.es/category/contrainfo-tv/" class="td-post-category">Contrainfo TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/video-los-gestos-de-arrimadas-desde-su-escano-durante-la-sesion-de-investidura/" rel="bookmark" title="Vídeo | Los gestos de Arrimadas desde su escaño durante la sesión de investidura">Vídeo | Los gestos de Arrimadas desde su escaño durante la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/" rel="bookmark" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/spanishrevolution.org/wp-content/uploads/2019/07/1563896656_717381_1563897483_noticia_normal_recorte11.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/" rel="bookmark" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación">Contactos entre PSOE y Podemos para volver a reunirse en cuanto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/podemos-y-el-psoe-se-dan-48-horas-con-un-punto-de-esperanza/" rel="bookmark" title="Podemos y el PSOE se dan 48 horas con un punto de esperanza"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/www.vozpopuli.com/2019/07/23/politica/presidente-Gobierno-socialista-Pedro-Sanchez_1266183385_13670055_1020x574.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Podemos y el PSOE se dan 48 horas con un punto de esperanza"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/podemos-y-el-psoe-se-dan-48-horas-con-un-punto-de-esperanza/" rel="bookmark" title="Podemos y el PSOE se dan 48 horas con un punto de esperanza">Podemos y el PSOE se dan 48 horas con un punto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-psoe-ofrecio-a-podemos-una-vicepresidencia-simbolica-a-montero-juventud-y-vivienda-sin-el-control-de-los-alquileres/" rel="bookmark" title="El PSOE ofreció a Podemos una vicepresidencia simbólica a Montero, Juventud y Vivienda sin el control de los alquileres"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/tLrnZdT/IMG-2019-07-23-13-03-03.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El PSOE ofreció a Podemos una vicepresidencia simbólica a Montero, Juventud y Vivienda sin el control de los alquileres"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-psoe-ofrecio-a-podemos-una-vicepresidencia-simbolica-a-montero-juventud-y-vivienda-sin-el-control-de-los-alquileres/" rel="bookmark" title="El PSOE ofreció a Podemos una vicepresidencia simbólica a Montero, Juventud y Vivienda sin el control de los alquileres">El PSOE ofreció a Podemos una vicepresidencia simbólica a Montero, Juventud&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d37f7497a42c" data-td_block_id="td_uid_1_5d37f7497a42c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d37f7497a42c" data-td_block_id="td_uid_1_5d37f7497a42c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d37f74994b63_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d37f74994b63" ><script>var block_td_uid_2_5d37f74994b63 = new tdBlock();
block_td_uid_2_5d37f74994b63.id = "td_uid_2_5d37f74994b63";
block_td_uid_2_5d37f74994b63.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"697","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d37f74994b63_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d37f74994b63.td_column_number = "3";
block_td_uid_2_5d37f74994b63.block_type = "td_block_mega_menu";
block_td_uid_2_5d37f74994b63.post_count = "4";
block_td_uid_2_5d37f74994b63.found_posts = "1468";
block_td_uid_2_5d37f74994b63.header_color = "";
block_td_uid_2_5d37f74994b63.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d37f74994b63.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_2_5d37f74994b63);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d37f74994b63" id="td_uid_3_5d37f749a076b" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="" href="https://contrainformacion.es/category/derechos-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_4_5d37f749a0972" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="64" href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_5_5d37f749a1c62" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="46" href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_6_5d37f749a2e1a" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="2878" href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_7_5d37f749a2fb0" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="4397" href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_8_5d37f749a3851" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="3611" href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_9_5d37f749a3a5a" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="3372" href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_10_5d37f749a3b6f" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="2872" href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_11_5d37f749a472d" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="820" href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_12_5d37f749a5915" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="3631" href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_13_5d37f749a5ad8" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="540" href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_14_5d37f749a63bb" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="2300" href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a><a class="mega-menu-sub-cat-td_uid_2_5d37f74994b63"  id="td_uid_15_5d37f749a664b" data-td_block_id="td_uid_2_5d37f74994b63" data-td_filter_value="886" href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></div></div><div id=td_uid_2_5d37f74994b63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/un-cura-de-los-kikos-acusado-de-tener-relaciones-sexuales-con-un-menor-durante-anos/" rel="bookmark" title="Un cura de los ‘kikos’, acusado de tener relaciones sexuales con un menor durante años"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/wyKZwvk/Actualidad-415970476-130776046-864x486.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Un cura de los ‘kikos’, acusado de tener relaciones sexuales con un menor durante años"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/" class="td-post-category">Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/un-cura-de-los-kikos-acusado-de-tener-relaciones-sexuales-con-un-menor-durante-anos/" rel="bookmark" title="Un cura de los ‘kikos’, acusado de tener relaciones sexuales con un menor durante años">Un cura de los ‘kikos’, acusado de tener relaciones sexuales con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-seguridad-social-gana-el-macrojuicio-contra-deliveroo/" rel="bookmark" title="La Seguridad Social gana el macrojuicio contra Deliveroo"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/GsPmsVV/Deliveroo-004-copy-1200x800.jpg?resize=218%2C150&#038;ssl=1" alt="" title="La Seguridad Social gana el macrojuicio contra Deliveroo"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/" class="td-post-category">Derechos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-seguridad-social-gana-el-macrojuicio-contra-deliveroo/" rel="bookmark" title="La Seguridad Social gana el macrojuicio contra Deliveroo">La Seguridad Social gana el macrojuicio contra Deliveroo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-chavales-de-altsasu-llevan-981-dias-en-la-carcel/" rel="bookmark" title="Los chavales de Altsasu llevan 981 días en la cárcel"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/spanishrevolution.org/wp-content/uploads/2019/07/5b252dd853e4b1.png?resize=218%2C150&#038;ssl=1" alt="" title="Los chavales de Altsasu llevan 981 días en la cárcel"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/" class="td-post-category">Justicia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-chavales-de-altsasu-llevan-981-dias-en-la-carcel/" rel="bookmark" title="Los chavales de Altsasu llevan 981 días en la cárcel">Los chavales de Altsasu llevan 981 días en la cárcel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/medicos-sin-fronteras-reanuda-sus-operaciones-de-busqueda-y-rescate-en-el-mediterraneo-ante-la-inaccion-europea/" rel="bookmark" title="Médicos Sin Fronteras reanuda sus operaciones de búsqueda y rescate en el Mediterráneo ante la inacción europea"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/KqhcDrD/132-28af0734.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Médicos Sin Fronteras reanuda sus operaciones de búsqueda y rescate en el Mediterráneo ante la inacción europea"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/migracion/" class="td-post-category">Migración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/medicos-sin-fronteras-reanuda-sus-operaciones-de-busqueda-y-rescate-en-el-mediterraneo-ante-la-inaccion-europea/" rel="bookmark" title="Médicos Sin Fronteras reanuda sus operaciones de búsqueda y rescate en el Mediterráneo ante la inacción europea">Médicos Sin Fronteras reanuda sus operaciones de búsqueda y rescate en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d37f74994b63" data-td_block_id="td_uid_2_5d37f74994b63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d37f74994b63" data-td_block_id="td_uid_2_5d37f74994b63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5d37f74a4bac7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_5d37f74a4bac7" ><script>var block_td_uid_16_5d37f74a4bac7 = new tdBlock();
block_td_uid_16_5d37f74a4bac7.id = "td_uid_16_5d37f74a4bac7";
block_td_uid_16_5d37f74a4bac7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_16_5d37f74a4bac7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_5d37f74a4bac7.td_column_number = "3";
block_td_uid_16_5d37f74a4bac7.block_type = "td_block_mega_menu";
block_td_uid_16_5d37f74a4bac7.post_count = "5";
block_td_uid_16_5d37f74a4bac7.found_posts = "985";
block_td_uid_16_5d37f74a4bac7.header_color = "";
block_td_uid_16_5d37f74a4bac7.ajax_pagination_infinite_stop = "";
block_td_uid_16_5d37f74a4bac7.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_16_5d37f74a4bac7);
</script><div id=td_uid_16_5d37f74a4bac7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" rel="bookmark" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" alt="" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" rel="bookmark" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación">Bruselas, tras el irresponsable parón a Madrid Central de PP y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/5rQtfxk/20190723152905875-k3u-C-656x437-La-Vanguardia-Web.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Greta Thunberg, insultada en París por políticos franceses"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses">Greta Thunberg, insultada en París por políticos franceses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cambio-climatico-el-mundo-alcanza-un-record-historico-de-calor/" rel="bookmark" title="Cambio climático: el mundo alcanza un récord histórico de calor"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/LSY3Vqn/Bku5-O6-WUm-1256x620-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Cambio climático: el mundo alcanza un récord histórico de calor"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cambio-climatico-el-mundo-alcanza-un-record-historico-de-calor/" rel="bookmark" title="Cambio climático: el mundo alcanza un récord histórico de calor">Cambio climático: el mundo alcanza un récord histórico de calor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/pacma-se-reunira-este-martes-con-el-alcalde-de-el-espinar-para-acabar-con-las-becerradas/" rel="bookmark" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas"><img width="" height="" class="entry-thumb" src="" alt="" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/pacma-se-reunira-este-martes-con-el-alcalde-de-el-espinar-para-acabar-con-las-becerradas/" rel="bookmark" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas">Pacma se reunirá este martes con el alcalde de El Espinar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-triste-llanto-de-perro-por-muerte-de-su-dueno-sobre-su-ataud/" rel="bookmark" title="Vídeo | El triste llanto de un perro por la muerte de su dueño sobre su ataúd"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/cadenaser00.epimg.net/ser/imagenes/2019/07/21/gente/1563700239_802903_1563700377_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Vídeo | El triste llanto de un perro por la muerte de su dueño sobre su ataúd"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-triste-llanto-de-perro-por-muerte-de-su-dueno-sobre-su-ataud/" rel="bookmark" title="Vídeo | El triste llanto de un perro por la muerte de su dueño sobre su ataúd">Vídeo | El triste llanto de un perro por la muerte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5d37f74a4bac7" data-td_block_id="td_uid_16_5d37f74a4bac7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5d37f74a4bac7" data-td_block_id="td_uid_16_5d37f74a4bac7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d37f74a5fd29_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5d37f74a5fd29" ><script>var block_td_uid_17_5d37f74a5fd29 = new tdBlock();
block_td_uid_17_5d37f74a5fd29.id = "td_uid_17_5d37f74a5fd29";
block_td_uid_17_5d37f74a5fd29.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5d37f74a5fd29_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5d37f74a5fd29.td_column_number = "3";
block_td_uid_17_5d37f74a5fd29.block_type = "td_block_mega_menu";
block_td_uid_17_5d37f74a5fd29.post_count = "4";
block_td_uid_17_5d37f74a5fd29.found_posts = "340";
block_td_uid_17_5d37f74a5fd29.header_color = "";
block_td_uid_17_5d37f74a5fd29.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d37f74a5fd29.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_17_5d37f74a5fd29);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5d37f74a5fd29" id="td_uid_18_5d37f74a6451c" data-td_block_id="td_uid_17_5d37f74a5fd29" data-td_filter_value="" href="https://contrainformacion.es/category/economia/">Todos</a><a class="mega-menu-sub-cat-td_uid_17_5d37f74a5fd29"  id="td_uid_19_5d37f74a65916" data-td_block_id="td_uid_17_5d37f74a5fd29" data-td_filter_value="30722" href="https://contrainformacion.es/category/economia/empresas/">Empresas</a></div></div><div id=td_uid_17_5d37f74a5fd29 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ugt-pide-una-tasa-digital-que-sostenga-nuestro-sistema-publico-de-pensiones/" rel="bookmark" title="UGT pide una tasa digital que sostenga nuestro sistema público de pensiones"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/dPts8JD/tasa-digital-ugt.jpg?resize=218%2C150&#038;ssl=1" alt="" title="UGT pide una tasa digital que sostenga nuestro sistema público de pensiones"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ugt-pide-una-tasa-digital-que-sostenga-nuestro-sistema-publico-de-pensiones/" rel="bookmark" title="UGT pide una tasa digital que sostenga nuestro sistema público de pensiones">UGT pide una tasa digital que sostenga nuestro sistema público de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/bmw-y-coca-cola-patrocinan-los-gobiernos-rotatorios-del-consejo-de-la-union-europea/" rel="bookmark" title="BMW y Coca-Cola patrocinan los gobiernos rotatorios del Consejo de la Unión Europea"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/JsTkC2c/How-to-get-BMW-dealership-certified.jpg?resize=218%2C150&#038;ssl=1" alt="" title="BMW y Coca-Cola patrocinan los gobiernos rotatorios del Consejo de la Unión Europea"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/bmw-y-coca-cola-patrocinan-los-gobiernos-rotatorios-del-consejo-de-la-union-europea/" rel="bookmark" title="BMW y Coca-Cola patrocinan los gobiernos rotatorios del Consejo de la Unión Europea">BMW y Coca-Cola patrocinan los gobiernos rotatorios del Consejo de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/bruselas-investiga-a-amazon-por-recopilar-y-utilizar-informacion-confidencial-competitiva-de-su-competencia/" rel="bookmark" title="Bruselas investiga a Amazon por recopilar y utilizar información confidencial de su competencia"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/z55gB0x/las-pymes-espa-olas-en-Amazon-compressor.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Bruselas investiga a Amazon por recopilar y utilizar información confidencial de su competencia"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/bruselas-investiga-a-amazon-por-recopilar-y-utilizar-informacion-confidencial-competitiva-de-su-competencia/" rel="bookmark" title="Bruselas investiga a Amazon por recopilar y utilizar información confidencial de su competencia">Bruselas investiga a Amazon por recopilar y utilizar información confidencial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-muerte-de-las-ideologias-partio-el-mundo-en-dos-grandes-grupos-los-ganadores-y-el-exito-y-los-perdedores-y-el-fracaso/" rel="bookmark" title="La muerte de las ideologías partió el mundo en dos grandes grupos: los ganadores (y el éxito) y los perdedores (y el fracaso)"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/contrainformacion.es/wp-content/uploads/2019/07/capitalismo-buitre-800x442.png?resize=218%2C150&#038;ssl=1" alt="" title="La muerte de las ideologías partió el mundo en dos grandes grupos: los ganadores (y el éxito) y los perdedores (y el fracaso)"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-muerte-de-las-ideologias-partio-el-mundo-en-dos-grandes-grupos-los-ganadores-y-el-exito-y-los-perdedores-y-el-fracaso/" rel="bookmark" title="La muerte de las ideologías partió el mundo en dos grandes grupos: los ganadores (y el éxito) y los perdedores (y el fracaso)">La muerte de las ideologías partió el mundo en dos grandes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d37f74a5fd29" data-td_block_id="td_uid_17_5d37f74a5fd29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d37f74a5fd29" data-td_block_id="td_uid_17_5d37f74a5fd29"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5d37f74a8bffc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_20_5d37f74a8bffc" ><script>var block_td_uid_20_5d37f74a8bffc = new tdBlock();
block_td_uid_20_5d37f74a8bffc.id = "td_uid_20_5d37f74a8bffc";
block_td_uid_20_5d37f74a8bffc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_20_5d37f74a8bffc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5d37f74a8bffc.td_column_number = "3";
block_td_uid_20_5d37f74a8bffc.block_type = "td_block_mega_menu";
block_td_uid_20_5d37f74a8bffc.post_count = "4";
block_td_uid_20_5d37f74a8bffc.found_posts = "1483";
block_td_uid_20_5d37f74a8bffc.header_color = "";
block_td_uid_20_5d37f74a8bffc.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d37f74a8bffc.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_20_5d37f74a8bffc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5d37f74a8bffc" id="td_uid_21_5d37f74a92041" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="" href="https://contrainformacion.es/category/internacional-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_22_5d37f74a933c9" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="514" href="https://contrainformacion.es/category/internacional-2/africa/">África</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_23_5d37f74a93584" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27668" href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_24_5d37f74a9474f" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="704" href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_25_5d37f74a9484a" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27665" href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_26_5d37f74a9559f" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27666" href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_27_5d37f74a956cd" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27664" href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_28_5d37f74a957f6" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="426" href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_29_5d37f74a958e3" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27663" href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_30_5d37f74a959cf" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="95" href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_31_5d37f74a95ab9" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="83" href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_32_5d37f74a9c427" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="27667" href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_33_5d37f74a9d7d8" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="6617" href="https://contrainformacion.es/category/internacional-2/global/">Global</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_34_5d37f74a9eb61" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="87" href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_35_5d37f74a9ec97" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="3416" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a><a class="mega-menu-sub-cat-td_uid_20_5d37f74a8bffc"  id="td_uid_36_5d37f74a9ed87" data-td_block_id="td_uid_20_5d37f74a8bffc" data-td_filter_value="3417" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></div></div><div id=td_uid_20_5d37f74a8bffc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/activistas-pacificos-entre-los-centenares-de-personas-sometidas-a-medidas-arbitrarias-de-libertad-condicional-en-egipto/" rel="bookmark" title="Activistas pacíficos, entre los centenares de personas sometidas a medidas arbitrarias de libertad condicional en Egipto"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.es.amnesty.org/fileadmin/_processed_/1/5/csm_146646_189666ec51.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Activistas pacíficos, entre los centenares de personas sometidas a medidas arbitrarias de libertad condicional en Egipto"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/activistas-pacificos-entre-los-centenares-de-personas-sometidas-a-medidas-arbitrarias-de-libertad-condicional-en-egipto/" rel="bookmark" title="Activistas pacíficos, entre los centenares de personas sometidas a medidas arbitrarias de libertad condicional en Egipto">Activistas pacíficos, entre los centenares de personas sometidas a medidas arbitrarias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/israel-incumple-de-nuevo-las-leyes-humanitarias-al-destruir-los-hogares-de-familias-palestinas/" rel="bookmark" title="Israel incumple de nuevo las leyes humanitarias al destruir los hogares de familias palestinas en Cisjordania"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/dPzjXFf/52184.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Israel incumple de nuevo las leyes humanitarias al destruir los hogares de familias palestinas en Cisjordania"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/israel-incumple-de-nuevo-las-leyes-humanitarias-al-destruir-los-hogares-de-familias-palestinas/" rel="bookmark" title="Israel incumple de nuevo las leyes humanitarias al destruir los hogares de familias palestinas en Cisjordania">Israel incumple de nuevo las leyes humanitarias al destruir los hogares&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/tripadvisor-continua-publicitando-alojamientos-en-los-territorios-palestinos-ocupados/" rel="bookmark" title="TripAdvisor continúa publicitando alojamientos en los Territorios Palestinos Ocupados"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.es.amnesty.org/fileadmin/user_upload/WhatsApp_Image_2019-07-22_at_12.19.07.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="TripAdvisor continúa publicitando alojamientos en los Territorios Palestinos Ocupados"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/tripadvisor-continua-publicitando-alojamientos-en-los-territorios-palestinos-ocupados/" rel="bookmark" title="TripAdvisor continúa publicitando alojamientos en los Territorios Palestinos Ocupados">TripAdvisor continúa publicitando alojamientos en los Territorios Palestinos Ocupados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cargos-de-sedicion-para-acallar-las-criticas-en-filipinas/" rel="bookmark" title="Cargos de sedición para acallar las críticas en Filipinas"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/www.es.amnesty.org/fileadmin/_processed_/1/e/csm_1280px-Leila_De_Lima_warrant_arrest_37e55f8ca5.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Cargos de sedición para acallar las críticas en Filipinas"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cargos-de-sedicion-para-acallar-las-criticas-en-filipinas/" rel="bookmark" title="Cargos de sedición para acallar las críticas en Filipinas">Cargos de sedición para acallar las críticas en Filipinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5d37f74a8bffc" data-td_block_id="td_uid_20_5d37f74a8bffc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5d37f74a8bffc" data-td_block_id="td_uid_20_5d37f74a8bffc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5d37f74b19acc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_37_5d37f74b19acc" ><script>var block_td_uid_37_5d37f74b19acc = new tdBlock();
block_td_uid_37_5d37f74b19acc.id = "td_uid_37_5d37f74b19acc";
block_td_uid_37_5d37f74b19acc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_37_5d37f74b19acc_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_37_5d37f74b19acc.td_column_number = "3";
block_td_uid_37_5d37f74b19acc.block_type = "td_block_mega_menu";
block_td_uid_37_5d37f74b19acc.post_count = "4";
block_td_uid_37_5d37f74b19acc.found_posts = "2516";
block_td_uid_37_5d37f74b19acc.header_color = "";
block_td_uid_37_5d37f74b19acc.ajax_pagination_infinite_stop = "";
block_td_uid_37_5d37f74b19acc.max_num_pages = "629";
tdBlocksArray.push(block_td_uid_37_5d37f74b19acc);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5d37f74b19acc" id="td_uid_38_5d37f74b27d63" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="" href="https://contrainformacion.es/category/zonas/">Todos</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_39_5d37f74b27eba" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="1399" href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_40_5d37f74b2860a" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="3048" href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_41_5d37f74b298b5" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="3203" href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_42_5d37f74b29b6d" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="28457" href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_43_5d37f74b29cd7" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="16807" href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_44_5d37f74b2a067" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="3899" href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_45_5d37f74b2a893" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="1614" href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_46_5d37f74b2bbdc" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="1393" href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_47_5d37f74b2cf62" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="4359" href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_48_5d37f74b2d141" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="1439" href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_49_5d37f74b2d828" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="2602" href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_50_5d37f74b2eabd" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="1390" href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_51_5d37f74b2eece" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="2245" href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_52_5d37f74b2efc7" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="2600" href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_53_5d37f74b2f0b6" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="30048" href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_54_5d37f74b2f361" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="3056" href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a><a class="mega-menu-sub-cat-td_uid_37_5d37f74b19acc"  id="td_uid_55_5d37f74b2f45c" data-td_block_id="td_uid_37_5d37f74b19acc" data-td_filter_value="3037" href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></div></div><div id=td_uid_37_5d37f74b19acc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/gonzalo-caballero-a-caida-da-valedora-e-a-vitoria-da-presion-pola-rexeneracion-fronte-ao-enchufismo-que-feijoo-amparou-pese-as-sentenzas/" rel="bookmark" title="Gonzalo Caballero: “A caída da Valedora é a vitoria da presión pola rexeneración fronte ao enchufismo que Feijóo amparou pese as sentenzas”"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/www.psdeg-psoe.com/wp-content/uploads/2018/11/DSC_8264-1200x675.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Gonzalo Caballero: “A caída da Valedora é a vitoria da presión pola rexeneración fronte ao enchufismo que Feijóo amparou pese as sentenzas”"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/gonzalo-caballero-a-caida-da-valedora-e-a-vitoria-da-presion-pola-rexeneracion-fronte-ao-enchufismo-que-feijoo-amparou-pese-as-sentenzas/" rel="bookmark" title="Gonzalo Caballero: “A caída da Valedora é a vitoria da presión pola rexeneración fronte ao enchufismo que Feijóo amparou pese as sentenzas”">Gonzalo Caballero: “A caída da Valedora é a vitoria da presión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ana-ponton-pide-a-pp-e-psoe-que-non-repitan-os-erros-do-pasado-para-que-a-valeduria-do-pobo-se-elixa-por-amplo-consenso/" rel="bookmark" title="Ana Pontón pide a PP e PSOE que non repitan “os erros do pasado” para que a Valeduría do Pobo se elixa por amplo consenso"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.bng.gal/media/bnggaliza/images/2019/07/22/2019072212393193998.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Ana Pontón pide a PP e PSOE que non repitan “os erros do pasado” para que a Valeduría do Pobo se elixa por amplo consenso"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ana-ponton-pide-a-pp-e-psoe-que-non-repitan-os-erros-do-pasado-para-que-a-valeduria-do-pobo-se-elixa-por-amplo-consenso/" rel="bookmark" title="Ana Pontón pide a PP e PSOE que non repitan “os erros do pasado” para que a Valeduría do Pobo se elixa por amplo consenso">Ana Pontón pide a PP e PSOE que non repitan “os&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/anton-sanchez-considera-que-a-dimision-da-valedora-do-pobo-chega-moitos-meses-tarde-e-que-supon-unha-vergona-democratica-para-a-institucion/" rel="bookmark" title="Antón Sánchez considera que a dimisión da Valedora do Pobo &#171;chega moitos meses tarde&#187;  e que supón &#171;unha vergoña democrática para a institución&#187;"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.imgur.com/3BHIy7v.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Antón Sánchez considera que a dimisión da Valedora do Pobo &#171;chega moitos meses tarde&#187;  e que supón &#171;unha vergoña democrática para a institución&#187;"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/anton-sanchez-considera-que-a-dimision-da-valedora-do-pobo-chega-moitos-meses-tarde-e-que-supon-unha-vergona-democratica-para-a-institucion/" rel="bookmark" title="Antón Sánchez considera que a dimisión da Valedora do Pobo &#171;chega moitos meses tarde&#187;  e que supón &#171;unha vergoña democrática para a institución&#187;">Antón Sánchez considera que a dimisión da Valedora do Pobo &#171;chega&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/o-goberno-galego-tera-que-dar-explicacions-no-parlamento-sobre-o-descontrol-mineiro-no-monte-neme/" rel="bookmark" title="O Goberno galego terá que dar explicacións no Parlamento sobre o descontrol mineiro no Monte Neme"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.imgur.com/XOT0QkQ.jpg?resize=218%2C150&#038;ssl=1" alt="" title="O Goberno galego terá que dar explicacións no Parlamento sobre o descontrol mineiro no Monte Neme"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/o-goberno-galego-tera-que-dar-explicacions-no-parlamento-sobre-o-descontrol-mineiro-no-monte-neme/" rel="bookmark" title="O Goberno galego terá que dar explicacións no Parlamento sobre o descontrol mineiro no Monte Neme">O Goberno galego terá que dar explicacións no Parlamento sobre o&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5d37f74b19acc" data-td_block_id="td_uid_37_5d37f74b19acc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5d37f74b19acc" data-td_block_id="td_uid_37_5d37f74b19acc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://contrainformacion.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-172552" class="td-post-template-8 post-172552 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia-y-animalismo tag-6923 tag-destacada tag-ecologia tag-madrid-central" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Ecología y animalismo" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/category/ecologia-y-animalismo/"><span itemprop="title">Ecología y animalismo</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Bruselas, tras el irresponsable parón a Madrid Central de PP y CS,..."><meta itemprop="url" content = "https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/">Bruselas, tras el irresponsable parón a Madrid Central de PP y CS,...</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología y animalismo</a></li></ul>                <h1 class="entry-title">Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T07:21:47+00:00" >julio 24, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F&#038;via=_Contrainfo&#038;related=_contrainfo%3AContrainformacion.es" class="twitter-share-button" data-size="large">Twittear</a></div>
<!-- Featured Image From URL plugin --> <img src="https://i1.wp.com/i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg?w=640&#038;ssl=1" alt="Borrador automático" title="Borrador automático" style="display:none" data-recalc-dims="1">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido. Pero, <a href="https://elpais.com/sociedad/2019/07/23/actualidad/1563894873_941133.html" target="_blank">según ha adelantado <em>El País</em></a>, lo que hasta ahora se había resuelto con avisos y un expediente, está a punto de convertirse en una demanda ante el Tribunal de Justicia de la Unión Europea.</p>
<p style="text-align: justify;">La decisión final se tomará a lo largo del día de hoy. El detonante, según El País, ha sido el cambio de criterio del Ayuntamiento de Madrid sobre Madrid Central llevado a cabo por el Partido Popular y Ciudadanos con el apoyo de Vox. En Europa se estimó que las medidas que estaban proyectadas en Madrid podrían ser suficientes para que España cumpliera con la directiva en 2020, pero el cambio de gobierno ha dado al traste con esto.</p>
<p style="text-align: justify;"><img class="aligncenter" src="https://i1.wp.com/i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg?w=640&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: justify;">El comisario europeo de Medio Ambiente, Karmenu Vella, ya advirtió hace un año de que continuaría “supervisando de cerca la ejecución de dichas medidas, así como su eficacia para mejorar la situación lo antes posible”</p>
<p style="text-align: justify;">Cuando PP y Ciudadanos comunicaron que una de las primeras medidas que tomarían sería paralizar las multas que sostienen esa zona de bajas emisiones, la atención de Bruselas se centró en la capital de España. Y la paciencia parece haberse acabado.</p>
<p style="text-align: justify;">El principal causante de la contaminación por NO<sub>2</sub> en las ciudades es el tráfico. Muchas capitales europeas aplican desde hace años zonas de bajas emisiones que limitan la entrada de los coches más contaminantes. Y en el borrador de ley de cambio climático que elaboró el Ministerio para la Transición Ecológica en la anterior legislatura se contemplaba la obligación de que las ciudades de más de 50.000 habitantes cuenten con estas áreas restringidas en España.</p>
<p style="text-align: justify;">
<hr>
<body bgcolor=”#f0ebeb”><h3><b>Necesitamos tu ayuda para seguir adelante con el periodismo crítico, 
ayúdanos a no tener que depender de publicidad externa y que Contrainformación sea solo de sus lectores. 
  Con 1, 2, o 3 euros al mes nos ayudarás a seguir mostrándote nuestros artículos críticos.</b><h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="N3PHKNNC4BGJW">
<table>
<tr><td><input type="hidden" name="on0" value="Ayúdanos a seguir ofreciendo Contrainformación.">Ayúdanos a seguir ofreciendo Contrainformación.</td></tr><tr><td><select name="os0">
    <option value="Ayúdanos con un café al mes">Por un café al mes : €1,00 EUR al mes</option>
    <option value="Ayúdanos con un café y una tostada al mes">Por un café y una tostada al mes : €2,00 EUR al mes</option>
    <option value="Ayúdanos con un desayuno al mes">Por un desayuno al mes : €3,00 EUR al mes</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://i1.wp.com/www.paypalobjects.com/es_ES/i/scr/pixel.gif?resize=200%2C1&#038;ssl=1" width="200" height="1"  data-recalc-dims="1">
</form>
  <hr>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F&#038;via=_Contrainfo&#038;related=_contrainfo%3AContrainformacion.es" class="twitter-share-button" data-size="large">Twittear</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://contrainformacion.es/tag/1/">1</a></li><li><a href="https://contrainformacion.es/tag/destacada/">Destacada</a></li><li><a href="https://contrainformacion.es/tag/ecologia/">Ecología</a></li><li><a href="https://contrainformacion.es/tag/madrid-central/">Madrid Central</a></li></ul>        </div>

                        <div class="author-box-wrap"><a href="https://contrainformacion.es/author/contrainfo/"><img alt='mm' src='https://image.ibb.co/g0pEYV/7k685-Ol4-400x400.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://contrainformacion.es/author/contrainfo/">Contrainformacion.es</a></span></div><div class="td-author-url"><a href="https://contrainformacion.es">https://contrainformacion.es</a></div><div class="td-author-description">Periodismo incómodo</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrainformacion.es" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/srpotatus/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@contrainformacion.es" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Contrainformacion.es"></span><meta itemprop="datePublished" content="2019-07-24T07:21:47+00:00"><meta itemprop="dateModified" content="2019-07-24T07:21:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg"></span><meta itemprop="name" content="Contrainformación"></span><meta itemprop="headline " content="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg"><meta itemprop="width" content="0"><meta itemprop="height" content="0"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_58_5d37f74c5c612_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_58_5d37f74c5c612" ><script>var block_td_uid_58_5d37f74c5c612 = new tdBlock();
block_td_uid_58_5d37f74c5c612.id = "td_uid_58_5d37f74c5c612";
block_td_uid_58_5d37f74c5c612.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_58_5d37f74c5c612_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":172552,"live_filter_cur_post_author":"1"}';
block_td_uid_58_5d37f74c5c612.td_column_number = "3";
block_td_uid_58_5d37f74c5c612.block_type = "td_block_related_posts";
block_td_uid_58_5d37f74c5c612.post_count = "3";
block_td_uid_58_5d37f74c5c612.found_posts = "984";
block_td_uid_58_5d37f74c5c612.header_color = "";
block_td_uid_58_5d37f74c5c612.ajax_pagination_infinite_stop = "";
block_td_uid_58_5d37f74c5c612.max_num_pages = "328";
tdBlocksArray.push(block_td_uid_58_5d37f74c5c612);
</script><h4 class="td-related-title"><a id="td_uid_59_5d37f74c5e431" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_58_5d37f74c5c612" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_60_5d37f74c5f852" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_58_5d37f74c5c612" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_58_5d37f74c5c612 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/5rQtfxk/20190723152905875-k3u-C-656x437-La-Vanguardia-Web.jpg?resize=218%2C150&ssl=1" alt="" title="Greta Thunberg, insultada en París por políticos franceses"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses">Greta Thunberg, insultada en París por políticos franceses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cambio-climatico-el-mundo-alcanza-un-record-historico-de-calor/" rel="bookmark" title="Cambio climático: el mundo alcanza un récord histórico de calor"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/LSY3Vqn/Bku5-O6-WUm-1256x620-1.jpg?resize=218%2C150&ssl=1" alt="" title="Cambio climático: el mundo alcanza un récord histórico de calor"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cambio-climatico-el-mundo-alcanza-un-record-historico-de-calor/" rel="bookmark" title="Cambio climático: el mundo alcanza un récord histórico de calor">Cambio climático: el mundo alcanza un récord histórico de calor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/pacma-se-reunira-este-martes-con-el-alcalde-de-el-espinar-para-acabar-con-las-becerradas/" rel="bookmark" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas"><img width="" height="" class="entry-thumb" src="" alt="" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/pacma-se-reunira-este-martes-con-el-alcalde-de-el-espinar-para-acabar-con-las-becerradas/" rel="bookmark" title="Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas">Pacma se reunirá este martes con el alcalde de El Espinar para acabar con las becerradas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5d37f74c5c612" data-td_block_id="td_uid_58_5d37f74c5c612"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_5d37f74c5c612" data-td_block_id="td_uid_58_5d37f74c5c612"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&#038;postid=172552&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=ae083ae73493897e6710cd494ed4229c62ab521c#parent=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_onesignalwidget"><div class="block-title"><span>Suscríbete </span></div><a href="#" class="OneSignal-prompt">Suscríbete para recibir notificaciones del los artículos destacados</a></aside><div class="td_block_wrap td_block_23 td_block_widget td_uid_61_5d37f74c6dec7_rand td-pb-border-top"  data-td-block-uid="td_uid_61_5d37f74c6dec7" ><script>var block_td_uid_61_5d37f74c6dec7 = new tdBlock();
block_td_uid_61_5d37f74c6dec7.id = "td_uid_61_5d37f74c6dec7";
block_td_uid_61_5d37f74c6dec7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"Destacada, 30 d\u00edas 30 opiniones, Principal, Opini\u00f3n","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Noticias destacadas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_61_5d37f74c6dec7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_61_5d37f74c6dec7.td_column_number = "1";
block_td_uid_61_5d37f74c6dec7.block_type = "td_block_23";
block_td_uid_61_5d37f74c6dec7.post_count = "5";
block_td_uid_61_5d37f74c6dec7.found_posts = "4783";
block_td_uid_61_5d37f74c6dec7.header_color = "#";
block_td_uid_61_5d37f74c6dec7.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d37f74c6dec7.max_num_pages = "957";
tdBlocksArray.push(block_td_uid_61_5d37f74c6dec7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Noticias destacadas</span></h4></div><div id=td_uid_61_5d37f74c6dec7 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/" rel="bookmark" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena">Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T08:13:51+00:00" >julio 24, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/" rel="bookmark" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/n7GJD9f/C5-Wj-W20-WQAEM-ev.jpg?resize=696%2C385&ssl=1" alt="" title="Cinco de los condenados por las &#8216;black&#8217; ya tienen régimen de semilibertad tras cumplir solo la cuarta parte de la condena"/></a></div>

                <div class="td-excerpt">
                    Podrán solicitar permisos de hasta siete días de duración, que no podrán sumar más de 48 días en un año.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/cinco-de-los-condenados-por-las-black-ya-tienen-regimen-de-semilibertad-tras-cumplir-solo-la-cuarta-parte-de-la-condena/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" rel="bookmark" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación">Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T07:21:47+00:00" >julio 24, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" rel="bookmark" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg" alt="" title="Bruselas, tras el irresponsable parón a Madrid Central de PP y CS, demandará a España por su contaminación"/></a></div>

                <div class="td-excerpt">
                    La Comisión Europea lleva años advirtiendo a España de que sus niveles de contaminación están por encima de lo permitido.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses">Greta Thunberg, insultada en París por políticos franceses</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-24T07:05:42+00:00" >julio 24, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/" rel="bookmark" title="Greta Thunberg, insultada en París por políticos franceses"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/5rQtfxk/20190723152905875-k3u-C-656x437-La-Vanguardia-Web.jpg?resize=696%2C385&ssl=1" alt="" title="Greta Thunberg, insultada en París por políticos franceses"/></a></div>

                <div class="td-excerpt">
                    La activista climática sueca de 16 años ha participado este martes en un debate en la Asamblea Nacional en París                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/greta-thunberg-insultada-en-paris-por-politicos-franceses/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-farsa-del-psoe/" rel="bookmark" title="La farsa del PSOE">La farsa del PSOE</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T19:28:42+00:00" >julio 23, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/la-farsa-del-psoe/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-farsa-del-psoe/" rel="bookmark" title="La farsa del PSOE"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/yBzw3b7/Protestona1.jpg?resize=696%2C385&ssl=1" alt="" title="La farsa del PSOE"/></a></div>

                <div class="td-excerpt">
                    "Pedro Sánchez tiene dos opciones, seguir mendigando a la derecha, o ir a elecciones. Suya es la decisión".                 </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/la-farsa-del-psoe/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/" rel="bookmark" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación">Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-23T18:33:46+00:00" >julio 23, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/" rel="bookmark" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/spanishrevolution.org/wp-content/uploads/2019/07/1563896656_717381_1563897483_noticia_normal_recorte11.jpg?resize=696%2C385&ssl=1" alt="" title="Contactos entre PSOE y Podemos para volver a reunirse en cuanto puedan para retomar la negociación"/></a></div>

                <div class="td-excerpt">
                    Según fuentes socialistas, el objetivo de "sentarse" en las próximas horas para buscar un entendimiento a menos de 48 horas de la votación definitiva de la investidura de Pedro Sánchez. 

                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/contactos-entre-psoe-y-podemos-para-volver-a-reunirse-en-cuanto-puedan-para-retomar-la-negociacion/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-quienes-somos-container"><ul id="menu-quienes-somos" class="menu"><li id="menu-item-24446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24446"><a href="https://contrainformacion.es/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-30089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30089"><a href="https://contrainformacion.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-30090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30090"><a href="https://contrainformacion.es/politica-de-cookies/">Política de cookies</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><form action="https://contrainformacion.es" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="26">Comunicados&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="19">Contrainfo TV&nbsp;&nbsp;(193)</option>
	<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Humor&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="27489">Deporte&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="697">Derechos&nbsp;&nbsp;(1.468)</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Diversidad&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Educación&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="2878">&nbsp;&nbsp;&nbsp;Feminismo&nbsp;&nbsp;(445)</option>
	<option class="level-1" value="4397">&nbsp;&nbsp;&nbsp;Justicia&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="3611">&nbsp;&nbsp;&nbsp;Memoria Histórica&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="3372">&nbsp;&nbsp;&nbsp;Menores&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="2872">&nbsp;&nbsp;&nbsp;Migración&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;Pensiones&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Religión&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Sanidad&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="2300">&nbsp;&nbsp;&nbsp;Trabajo&nbsp;&nbsp;(132)</option>
	<option class="level-1" value="886">&nbsp;&nbsp;&nbsp;Vivienda&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="57">Divulgación&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="3721">Ecología &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="22">Ecología y animalismo&nbsp;&nbsp;(985)</option>
	<option class="level-0" value="3">Economía&nbsp;&nbsp;(340)</option>
	<option class="level-1" value="30722">&nbsp;&nbsp;&nbsp;Empresas&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="26594">El BOE al día&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1116">El Cuervo de Tres Ojos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="143">Entrevistas&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="24378">&nbsp;&nbsp;&nbsp;Gente Corriente&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13133">Feminismo &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="67">Internacional&nbsp;&nbsp;(1.483)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;África&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="27668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Etiopía&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(201)</option>
	<option class="level-2" value="27665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="27666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="27664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Asia&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="27663">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;EEUU&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="27667">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6617">&nbsp;&nbsp;&nbsp;Global&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Oriente medio&nbsp;&nbsp;(111)</option>
	<option class="level-1" value="3416">&nbsp;&nbsp;&nbsp;Oriente próximo&nbsp;&nbsp;(93)</option>
	<option class="level-2" value="3417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palestina&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="28456">Medios libres&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="2691">Nacional&nbsp;&nbsp;(1.041)</option>
	<option class="level-0" value="2">Opinión&nbsp;&nbsp;(554)</option>
	<option class="level-0" value="30998">Opinión política- 30 días, 30 opiniones&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="3451">Sindicalismo&nbsp;&nbsp;(428)</option>
	<option class="level-0" value="30466">Tecnología&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9175">Última hora&nbsp;&nbsp;(9.140)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(375)</option>
	<option class="level-0" value="62">Zonas&nbsp;&nbsp;(2.516)</option>
	<option class="level-1" value="1399">&nbsp;&nbsp;&nbsp;Andalucía&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="3048">&nbsp;&nbsp;&nbsp;Aragón&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3203">&nbsp;&nbsp;&nbsp;Asturias&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="28457">&nbsp;&nbsp;&nbsp;Canarias&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16807">&nbsp;&nbsp;&nbsp;Cantabria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3899">&nbsp;&nbsp;&nbsp;Castilla y León&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1614">&nbsp;&nbsp;&nbsp;Castilla-La Mancha&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1393">&nbsp;&nbsp;&nbsp;Catalunya&nbsp;&nbsp;(726)</option>
	<option class="level-2" value="4359">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tarragona&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1439">&nbsp;&nbsp;&nbsp;Euskadi&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="2602">&nbsp;&nbsp;&nbsp;Extremadura&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1390">&nbsp;&nbsp;&nbsp;Galiza&nbsp;&nbsp;(948)</option>
	<option class="level-1" value="2245">&nbsp;&nbsp;&nbsp;La Rioja&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2600">&nbsp;&nbsp;&nbsp;Madrid&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="30048">&nbsp;&nbsp;&nbsp;Melilla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3056">&nbsp;&nbsp;&nbsp;Murcia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3037">&nbsp;&nbsp;&nbsp;Valencia&nbsp;&nbsp;(8)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>            </div>

            <div class="td-pb-span4">
                  <aside class="widget widget_mailpoet_form">

      <div class="block-title"><span>Suscríbete gratuitamente a nuestro Boletín</span></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://contrainformacion.es/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="98dc4d1290" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_MzQ3YjMyYmI0YzVmX2ZpcnN0X25hbWU=]" title="Nombre" value=""   placeholder="Nombre" /></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NjgzNzM4ZDQ3MGJlX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://contrainformacion.es/"><img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Contrainformación 2018. info@contrainformacion.es
<img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.<div class="footer-email-wrap">Contáctanos: <a href="mailto:infocontrainfo@gmail.com">infocontrainfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:13px !important;line-height:13px !important">Uso de cookies</h4><p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://contrainformacion.es/?page_id=560" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank"></a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <style></style>	<div style="display:none">
	<div class="grofile-hash-map-efddc78f6c7d24d5ee03518dd086bad1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d37f74d16a3e
    -->

    <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/bruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://contrainformacion.es/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/css/public.cf1ebd2d.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/vendor.96bedecc.js?ver=3.32.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/public.417b5c81.js?ver=3.32.2'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i.ibb.co/gyMcgTb/1544715713-365247-1544716035-noticia-normal.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[172552]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://contrainformacion.es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://contrainformacion.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=172552&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=ae083ae73493897e6710cd494ed4229c62ab521c#parent=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=172552&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=ae083ae73493897e6710cd494ed4229c62ab521c#parent=https%3A%2F%2Fcontrainformacion.es%2Fbruselas-tras-el-irresponsable-paron-a-madrid-central-de-pp-y-cs-demandara-a-espana-por-su-contaminacion%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'114784521',post:'172552',tz:'2',srv:'contrainformacion.es'} ]);
	_stq.push([ 'clickTrackerInit', '114784521', '172552' ]);
</script>

</body>
</html>