<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script type="text/javascript">window.newShareCountsAuto="smart";</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4698756630679017",
    enable_page_level_ads: true
  });
</script>
    <title>La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil - Contrainformación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://contrainformacion.es/xmlrpc.php" />
    <meta property="og:image" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg" /><meta name="author" content="Xan Pereira Castro">
<link rel="icon" type="image/png" href="https://contrainformacion.es/wp-content/uploads/2018/01/Logo-Base-1000.jpg">
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Cuántas aplicaciones que tenemos ahora mismo instaladas en el móvil pueden estar espiándonos en este momento? Nacional"/>
<link rel="canonical" href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil - Contrainformación" />
<meta property="og:description" content="¿Cuántas aplicaciones que tenemos ahora mismo instaladas en el móvil pueden estar espiándonos en este momento? Nacional" />
<meta property="og:url" content="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" />
<meta property="og:site_name" content="Contrainformación" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100012530927051" />
<meta property="article:tag" content="Destacada" />
<meta property="article:tag" content="Javier Tebas" />
<meta property="article:tag" content="LALIGA" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2019-06-12T07:06:56+00:00" />
<meta property="article:modified_time" content="2019-06-12T10:49:54+00:00" />
<meta property="og:updated_time" content="2019-06-12T10:49:54+00:00" />
<meta property="og:image" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg" />
<meta property="og:image:secure_url" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Cuántas aplicaciones que tenemos ahora mismo instaladas en el móvil pueden estar espiándonos en este momento? Nacional" />
<meta name="twitter:title" content="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil - Contrainformación" />
<meta name="twitter:image" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Feed" href="https://contrainformacion.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; RSS de los comentarios" href="https://contrainformacion.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil RSS de los comentarios" href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ayvpp-style-css'  href='https://contrainformacion.es/wp-content/plugins/automatic-youtube-video-posts/css/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/contrainformacion.es\/","imgPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.9.32'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/contrainformacion.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://contrainformacion.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrainformacion.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrainformacion.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p7LCHf-FST' />
<link rel="alternate" type="application/json+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F&#038;format=xml" />
<style>img.zoomImg {
    display:none !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('1') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {display:none !important;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113012188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113012188-1');
</script>


<meta name="publisuites-verify-code" content="aHR0cDovL2NvbnRyYWluZm9ybWFjaW9uLmVz" /><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/contrainformacion.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3949ab";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i1.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil"><meta name="twitter:site" content="@_Contrainfo"><meta name="twitter:description" content="¿Cuántas aplicaciones que tenemos ahora mismo instaladas en el móvil pueden estar espiándonos en este momento?"><meta name="twitter:image" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-161007 single-format-standard la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil td-politics single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a></li>
<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/aborto/">Aborto</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/dependencia/">Dependencia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/investigacion/">Investigación</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/libertad-de-expresion/">Libertad de expresión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/racismo/">Racismo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-7242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/">África</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/global/">Global</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></li>
</ul>
</li>
<li id="menu-item-44321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li id="menu-item-72322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://contrainformacion.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, junio 12, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://contrainformacion.es/">
				<img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
				<span class="td-visual-hidden">Contrainformación</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://contrainformacion.es/">
            <img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d0117ce69718_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d0117ce69718" ><script>var block_td_uid_1_5d0117ce69718 = new tdBlock();
block_td_uid_1_5d0117ce69718.id = "td_uid_1_5d0117ce69718";
block_td_uid_1_5d0117ce69718.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5d0117ce69718_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d0117ce69718.td_column_number = "3";
block_td_uid_1_5d0117ce69718.block_type = "td_block_mega_menu";
block_td_uid_1_5d0117ce69718.post_count = "5";
block_td_uid_1_5d0117ce69718.found_posts = "919";
block_td_uid_1_5d0117ce69718.header_color = "";
block_td_uid_1_5d0117ce69718.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d0117ce69718.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_1_5d0117ce69718);
</script><div id=td_uid_1_5d0117ce69718 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" rel="bookmark" title="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg" alt="" title="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" rel="bookmark" title="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil">La aplicación de LaLiga te espiaba utilizando el micrófono de tu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/hacienda-destapa-a-otros-dos-eurodiputados-del-pp-tributando-en-belgica/" rel="bookmark" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/tKqV9PB/montero-13-07-18.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/hacienda-destapa-a-otros-dos-eurodiputados-del-pp-tributando-en-belgica/" rel="bookmark" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica">Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/iu-reclama-por-escrito-al-juez-de-los-discos-duros-de-barcenas-que-cambie-de-opinion-y-permita-que-haya-imagenes/" rel="bookmark" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/GQtzLDV/13534557-xl.jpg?resize=218%2C150&#038;ssl=1" alt="" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/iu-reclama-por-escrito-al-juez-de-los-discos-duros-de-barcenas-que-cambie-de-opinion-y-permita-que-haya-imagenes/" rel="bookmark" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes">IU reclama por escrito al juez de los ‘discos duros de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/diaz-ayuso-mete-a-la-ultraderecha-en-el-gobierno-de-la-comunidad-de-madrid/" rel="bookmark" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/87NQT9x/isabel-diaz-ayudo-rocio-monasterio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/diaz-ayuso-mete-a-la-ultraderecha-en-el-gobierno-de-la-comunidad-de-madrid/" rel="bookmark" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid">Díaz Ayuso mete a la ultraderecha en el Gobierno de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/vox-anuncia-un-acuerdo-con-ciudadanos-y-pp-para-controlar-la-asamblea-de-madrid-y-murcia/" rel="bookmark" title="VOX anuncia un acuerdo con Ciudadanos y PP para controlar la Asamblea de Madrid y Murcia"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/hgDtnSD/20190607-636955302972131695-9996976-20190611093840-696x392.jpg?resize=218%2C150&#038;ssl=1" alt="" title="VOX anuncia un acuerdo con Ciudadanos y PP para controlar la Asamblea de Madrid y Murcia"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/vox-anuncia-un-acuerdo-con-ciudadanos-y-pp-para-controlar-la-asamblea-de-madrid-y-murcia/" rel="bookmark" title="VOX anuncia un acuerdo con Ciudadanos y PP para controlar la Asamblea de Madrid y Murcia">VOX anuncia un acuerdo con Ciudadanos y PP para controlar la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d0117ce69718" data-td_block_id="td_uid_1_5d0117ce69718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d0117ce69718" data-td_block_id="td_uid_1_5d0117ce69718"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d0117ce6db01_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d0117ce6db01" ><script>var block_td_uid_2_5d0117ce6db01 = new tdBlock();
block_td_uid_2_5d0117ce6db01.id = "td_uid_2_5d0117ce6db01";
block_td_uid_2_5d0117ce6db01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"697","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d0117ce6db01_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d0117ce6db01.td_column_number = "3";
block_td_uid_2_5d0117ce6db01.block_type = "td_block_mega_menu";
block_td_uid_2_5d0117ce6db01.post_count = "4";
block_td_uid_2_5d0117ce6db01.found_posts = "1305";
block_td_uid_2_5d0117ce6db01.header_color = "";
block_td_uid_2_5d0117ce6db01.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0117ce6db01.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_2_5d0117ce6db01);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d0117ce6db01" id="td_uid_3_5d0117ce6ef41" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="" href="https://contrainformacion.es/category/derechos-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_4_5d0117ce6f001" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="4183" href="https://contrainformacion.es/category/derechos-2/aborto/">Aborto</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_5_5d0117ce6f0d7" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="10815" href="https://contrainformacion.es/category/derechos-2/dependencia/">Dependencia</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_6_5d0117ce6f1aa" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="64" href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_7_5d0117ce6f277" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="46" href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_8_5d0117ce6f344" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="2878" href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_9_5d0117ce6f3e8" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="4199" href="https://contrainformacion.es/category/derechos-2/investigacion/">Investigación</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_10_5d0117ce6f4b3" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="4397" href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_11_5d0117ce6f582" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="3648" href="https://contrainformacion.es/category/derechos-2/libertad-de-expresion/">Libertad de expresión</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_12_5d0117ce6f64e" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="3611" href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_13_5d0117ce6f718" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="3372" href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_14_5d0117ce6f7d0" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="2872" href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_15_5d0117ce6f89b" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="820" href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_16_5d0117ce6f967" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="3687" href="https://contrainformacion.es/category/derechos-2/racismo/">Racismo</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_17_5d0117ce6fa31" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="3631" href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_18_5d0117ce6fafb" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="540" href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_19_5d0117ce6fbb8" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="2300" href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a><a class="mega-menu-sub-cat-td_uid_2_5d0117ce6db01"  id="td_uid_20_5d0117ce6fc83" data-td_block_id="td_uid_2_5d0117ce6db01" data-td_filter_value="886" href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></div></div><div id=td_uid_2_5d0117ce6db01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/" rel="bookmark" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/CwnH5gk/radio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/" class="td-post-category">Derechos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/" rel="bookmark" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)">Los piratas no han podido con Radiohead (y con ello, gana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/" rel="bookmark" title="5 datos sobre la extrema desigualdad en el mundo"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/jV6Tr0B/DATA-ART-2497657.jpg?resize=218%2C150&#038;ssl=1" alt="" title="5 datos sobre la extrema desigualdad en el mundo"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/" class="td-post-category">Derechos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/" rel="bookmark" title="5 datos sobre la extrema desigualdad en el mundo">5 datos sobre la extrema desigualdad en el mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/por-que-nos-insisten-en-que-la-seguridad-social-esta-en-quiebra/" rel="bookmark" title="¿Por qué nos insisten en que la Seguridad Social está en quiebra?"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/ZH2K3jj/1517753667-205446-1517754044-noticia-normal.jpg?resize=218%2C150&#038;ssl=1" alt="" title="¿Por qué nos insisten en que la Seguridad Social está en quiebra?"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/" class="td-post-category">Derechos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/por-que-nos-insisten-en-que-la-seguridad-social-esta-en-quiebra/" rel="bookmark" title="¿Por qué nos insisten en que la Seguridad Social está en quiebra?">¿Por qué nos insisten en que la Seguridad Social está en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ya-son-mil-las-mujeres-asesinadas-por-la-violencia-machista-desde-2003/" rel="bookmark" title="Ya son mil las mujeres asesinadas por la violencia machista desde 2003"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/XJnp4RD/w-1600-i-1543066500636.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Ya son mil las mujeres asesinadas por la violencia machista desde 2003"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/feminismo/" class="td-post-category">Feminismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ya-son-mil-las-mujeres-asesinadas-por-la-violencia-machista-desde-2003/" rel="bookmark" title="Ya son mil las mujeres asesinadas por la violencia machista desde 2003">Ya son mil las mujeres asesinadas por la violencia machista desde&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d0117ce6db01" data-td_block_id="td_uid_2_5d0117ce6db01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d0117ce6db01" data-td_block_id="td_uid_2_5d0117ce6db01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d0117ce838ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5d0117ce838ed" ><script>var block_td_uid_21_5d0117ce838ed = new tdBlock();
block_td_uid_21_5d0117ce838ed.id = "td_uid_21_5d0117ce838ed";
block_td_uid_21_5d0117ce838ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5d0117ce838ed_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5d0117ce838ed.td_column_number = "3";
block_td_uid_21_5d0117ce838ed.block_type = "td_block_mega_menu";
block_td_uid_21_5d0117ce838ed.post_count = "5";
block_td_uid_21_5d0117ce838ed.found_posts = "918";
block_td_uid_21_5d0117ce838ed.header_color = "";
block_td_uid_21_5d0117ce838ed.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d0117ce838ed.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_21_5d0117ce838ed);
</script><div id=td_uid_21_5d0117ce838ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/" rel="bookmark" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/contrainformacion.es/wp-content/uploads/2018/10/TGB-800x533.png?resize=218%2C150&#038;ssl=1" alt="" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/" rel="bookmark" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro">Las analíticas de Augas de Galicia confirman el elevado nivel de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/upa-pasemos-de-victimas-a-protagonistas-de-la-lucha-contra-el-cambio-climatico/" rel="bookmark" title="UPA: “Pasemos de víctimas a protagonistas de la lucha contra el cambio climático”"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/www.upa.es/notas_prensa/img/jornada-InfoAdaptaII-baja.jpg?resize=218%2C150&#038;ssl=1" alt="" title="UPA: “Pasemos de víctimas a protagonistas de la lucha contra el cambio climático”"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/upa-pasemos-de-victimas-a-protagonistas-de-la-lucha-contra-el-cambio-climatico/" rel="bookmark" title="UPA: “Pasemos de víctimas a protagonistas de la lucha contra el cambio climático”">UPA: “Pasemos de víctimas a protagonistas de la lucha contra el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/denuncian-a-zoo-aquarium-de-madrid-por-el-maltrato-de-los-delfines/" rel="bookmark" title="Denuncian a Zoo Aquarium de Madrid por el maltrato de los delfines"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/P5M3f23/delfines-zoo-aquarium-madrid.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Denuncian a Zoo Aquarium de Madrid por el maltrato de los delfines"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/denuncian-a-zoo-aquarium-de-madrid-por-el-maltrato-de-los-delfines/" rel="bookmark" title="Denuncian a Zoo Aquarium de Madrid por el maltrato de los delfines">Denuncian a Zoo Aquarium de Madrid por el maltrato de los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cientos-de-animales-estan-siendo-abandonados-en-la-canada-real-de-madrid-por-los-realojos/" rel="bookmark" title="Cientos de animales están siendo abandonados en la Cañada Real de Madrid por los realojos"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.larazon.es/binrepository/755x1007/0c232/755d425/none/10810/CSLB/image_content_8112609_20180430001252.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Cientos de animales están siendo abandonados en la Cañada Real de Madrid por los realojos"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cientos-de-animales-estan-siendo-abandonados-en-la-canada-real-de-madrid-por-los-realojos/" rel="bookmark" title="Cientos de animales están siendo abandonados en la Cañada Real de Madrid por los realojos">Cientos de animales están siendo abandonados en la Cañada Real de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-esperado-y-necesario-despegue-del-autoconsumo-electrico-en-espana/" rel="bookmark" title="El esperado (y necesario) despegue del autoconsumo eléctrico en España"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/images.theconversation.com/files/278351/original/file-20190606-98017-bhrtke.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El esperado (y necesario) despegue del autoconsumo eléctrico en España"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-esperado-y-necesario-despegue-del-autoconsumo-electrico-en-espana/" rel="bookmark" title="El esperado (y necesario) despegue del autoconsumo eléctrico en España">El esperado (y necesario) despegue del autoconsumo eléctrico en España</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d0117ce838ed" data-td_block_id="td_uid_21_5d0117ce838ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d0117ce838ed" data-td_block_id="td_uid_21_5d0117ce838ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5d0117ce86f01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5d0117ce86f01" ><script>var block_td_uid_22_5d0117ce86f01 = new tdBlock();
block_td_uid_22_5d0117ce86f01.id = "td_uid_22_5d0117ce86f01";
block_td_uid_22_5d0117ce86f01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_22_5d0117ce86f01_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5d0117ce86f01.td_column_number = "3";
block_td_uid_22_5d0117ce86f01.block_type = "td_block_mega_menu";
block_td_uid_22_5d0117ce86f01.post_count = "5";
block_td_uid_22_5d0117ce86f01.found_posts = "317";
block_td_uid_22_5d0117ce86f01.header_color = "";
block_td_uid_22_5d0117ce86f01.ajax_pagination_infinite_stop = "";
block_td_uid_22_5d0117ce86f01.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_22_5d0117ce86f01);
</script><div id=td_uid_22_5d0117ce86f01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/un-informe-encargado-por-la-onu-augura-el-fin-inminente-del-capitalismo/" rel="bookmark" title="Un informe encargado por la ONU augura el fin inminente del capitalismo"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/s03.s3c.es/imag/_v0/770x420/c/4/2/WallStreet2-770-Reuters.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Un informe encargado por la ONU augura el fin inminente del capitalismo"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/un-informe-encargado-por-la-onu-augura-el-fin-inminente-del-capitalismo/" rel="bookmark" title="Un informe encargado por la ONU augura el fin inminente del capitalismo">Un informe encargado por la ONU augura el fin inminente del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/quince-paises-alojan-al-80-de-los-multimillonarios-del-planeta/" rel="bookmark" title="Quince países alojan al 80% de los multimillonarios del planeta"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/GCfYWHZ/1078981447.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Quince países alojan al 80% de los multimillonarios del planeta"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/quince-paises-alojan-al-80-de-los-multimillonarios-del-planeta/" rel="bookmark" title="Quince países alojan al 80% de los multimillonarios del planeta">Quince países alojan al 80% de los multimillonarios del planeta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/suben-los-desahucios-por-alquiler-en-el-primer-trimestre/" rel="bookmark" title="Suben los desahucios por alquiler en el primer trimestre"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/WPRZRQy/Concentracion-PAH-Barcelona-EDIIMA20171115-0442-19.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Suben los desahucios por alquiler en el primer trimestre"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/suben-los-desahucios-por-alquiler-en-el-primer-trimestre/" rel="bookmark" title="Suben los desahucios por alquiler en el primer trimestre">Suben los desahucios por alquiler en el primer trimestre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-crecimiento-economico-proyectado-para-los-proximos-anos-recalca-la-necesidad-de-seguir-subiendo-los-salarios/" rel="bookmark" title="El crecimiento económico proyectado para los próximos años recalca la necesidad de seguir subiendo los salarios"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/PjXT4QD/15572385691932.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El crecimiento económico proyectado para los próximos años recalca la necesidad de seguir subiendo los salarios"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-crecimiento-economico-proyectado-para-los-proximos-anos-recalca-la-necesidad-de-seguir-subiendo-los-salarios/" rel="bookmark" title="El crecimiento económico proyectado para los próximos años recalca la necesidad de seguir subiendo los salarios">El crecimiento económico proyectado para los próximos años recalca la necesidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-ministros-de-finanzas-del-g20-abren-la-puerta-a-un-cambio-historico-en-el-sistema-fiscal-internacional/" rel="bookmark" title="Los ministros de Finanzas del G20 abren la puerta a un cambio histórico en el sistema fiscal internacional"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/img.europapress.es/fotoweb/fotonoticia_20190608165151_640.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Los ministros de Finanzas del G20 abren la puerta a un cambio histórico en el sistema fiscal internacional"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-ministros-de-finanzas-del-g20-abren-la-puerta-a-un-cambio-historico-en-el-sistema-fiscal-internacional/" rel="bookmark" title="Los ministros de Finanzas del G20 abren la puerta a un cambio histórico en el sistema fiscal internacional">Los ministros de Finanzas del G20 abren la puerta a un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5d0117ce86f01" data-td_block_id="td_uid_22_5d0117ce86f01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5d0117ce86f01" data-td_block_id="td_uid_22_5d0117ce86f01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d0117ce8a9b7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_5d0117ce8a9b7" ><script>var block_td_uid_23_5d0117ce8a9b7 = new tdBlock();
block_td_uid_23_5d0117ce8a9b7.id = "td_uid_23_5d0117ce8a9b7";
block_td_uid_23_5d0117ce8a9b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_23_5d0117ce8a9b7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_5d0117ce8a9b7.td_column_number = "3";
block_td_uid_23_5d0117ce8a9b7.block_type = "td_block_mega_menu";
block_td_uid_23_5d0117ce8a9b7.post_count = "4";
block_td_uid_23_5d0117ce8a9b7.found_posts = "1384";
block_td_uid_23_5d0117ce8a9b7.header_color = "";
block_td_uid_23_5d0117ce8a9b7.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d0117ce8a9b7.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_23_5d0117ce8a9b7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7" id="td_uid_24_5d0117ce8beb5" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="" href="https://contrainformacion.es/category/internacional-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_25_5d0117ce8bf77" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="514" href="https://contrainformacion.es/category/internacional-2/africa/">África</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_26_5d0117ce8c04d" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27668" href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_27_5d0117ce8c152" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="704" href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_28_5d0117ce8c222" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27665" href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_29_5d0117ce8c32a" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27666" href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_30_5d0117ce8c42c" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27664" href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_31_5d0117ce8c52a" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="426" href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_32_5d0117ce8c5f9" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27663" href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_33_5d0117ce8c6c8" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="95" href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_34_5d0117ce8c792" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="83" href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_35_5d0117ce8c85d" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="27667" href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_36_5d0117ce8c95f" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="6617" href="https://contrainformacion.es/category/internacional-2/global/">Global</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_37_5d0117ce8ca2a" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="87" href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_38_5d0117ce8caf5" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="3416" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a><a class="mega-menu-sub-cat-td_uid_23_5d0117ce8a9b7"  id="td_uid_39_5d0117ce8cbbf" data-td_block_id="td_uid_23_5d0117ce8a9b7" data-td_filter_value="3417" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></div></div><div id=td_uid_23_5d0117ce8a9b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-onu-expresa-su-profunda-preocupacion-por-el-deterioro-continuo-de-la-situacion-humanitaria-en-yemen/" rel="bookmark" title="La ONU expresa su “profunda preocupación”  por el deterioro continuo de la situación humanitaria en Yemen"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/cT4MN0v/4690629-w-1600-preview-1533843045609.jpg?resize=218%2C150&#038;ssl=1" alt="" title="La ONU expresa su “profunda preocupación”  por el deterioro continuo de la situación humanitaria en Yemen"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-onu-expresa-su-profunda-preocupacion-por-el-deterioro-continuo-de-la-situacion-humanitaria-en-yemen/" rel="bookmark" title="La ONU expresa su “profunda preocupación”  por el deterioro continuo de la situación humanitaria en Yemen">La ONU expresa su “profunda preocupación”  por el deterioro continuo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/tras-el-escandalo-judicial-el-supremo-brasileno-debate-liberar-a-lula-da-silva/" rel="bookmark" title="Tras el escándalo judicial, el Supremo brasileño debate liberar a Lula da Silva"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/m0HRDN6/1560237804-092868-1560237947-noticia-normal.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Tras el escándalo judicial, el Supremo brasileño debate liberar a Lula da Silva"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/tras-el-escandalo-judicial-el-supremo-brasileno-debate-liberar-a-lula-da-silva/" rel="bookmark" title="Tras el escándalo judicial, el Supremo brasileño debate liberar a Lula da Silva">Tras el escándalo judicial, el Supremo brasileño debate liberar a Lula&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/una-biologa-alemana-se-enfrenta-a-20-anos-de-prision-en-italia-por-rescatar-migrantes-en-el-mediterraneo/" rel="bookmark" title="Una bióloga alemana se enfrenta a 20 años de prisión en Italia por rescatar migrantes en el Mediterraneo"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/PWHgh3L/640x360-v-1558537399000.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Una bióloga alemana se enfrenta a 20 años de prisión en Italia por rescatar migrantes en el Mediterraneo"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/una-biologa-alemana-se-enfrenta-a-20-anos-de-prision-en-italia-por-rescatar-migrantes-en-el-mediterraneo/" rel="bookmark" title="Una bióloga alemana se enfrenta a 20 años de prisión en Italia por rescatar migrantes en el Mediterraneo">Una bióloga alemana se enfrenta a 20 años de prisión en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/las-fuerzas-de-apoyo-rapido-deben-retirarse-de-inmediato-de-las-calles-de-jartum-en-sudan/" rel="bookmark" title="Las Fuerzas de Apoyo Rápido deben retirarse de inmediato de las calles de Jartum en Sudán"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/www.es.amnesty.org/fileadmin/user_upload/2019-06-10_17_59_19-Sudan__Las_Fuerzas_de_Apoyo_Rapido_deben_retirarse_de_inmediato_de_las_calles_de.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Las Fuerzas de Apoyo Rápido deben retirarse de inmediato de las calles de Jartum en Sudán"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/las-fuerzas-de-apoyo-rapido-deben-retirarse-de-inmediato-de-las-calles-de-jartum-en-sudan/" rel="bookmark" title="Las Fuerzas de Apoyo Rápido deben retirarse de inmediato de las calles de Jartum en Sudán">Las Fuerzas de Apoyo Rápido deben retirarse de inmediato de las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d0117ce8a9b7" data-td_block_id="td_uid_23_5d0117ce8a9b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d0117ce8a9b7" data-td_block_id="td_uid_23_5d0117ce8a9b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5d0117ce9d3d6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5d0117ce9d3d6" ><script>var block_td_uid_40_5d0117ce9d3d6 = new tdBlock();
block_td_uid_40_5d0117ce9d3d6.id = "td_uid_40_5d0117ce9d3d6";
block_td_uid_40_5d0117ce9d3d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_40_5d0117ce9d3d6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_5d0117ce9d3d6.td_column_number = "3";
block_td_uid_40_5d0117ce9d3d6.block_type = "td_block_mega_menu";
block_td_uid_40_5d0117ce9d3d6.post_count = "4";
block_td_uid_40_5d0117ce9d3d6.found_posts = "2483";
block_td_uid_40_5d0117ce9d3d6.header_color = "";
block_td_uid_40_5d0117ce9d3d6.ajax_pagination_infinite_stop = "";
block_td_uid_40_5d0117ce9d3d6.max_num_pages = "621";
tdBlocksArray.push(block_td_uid_40_5d0117ce9d3d6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6" id="td_uid_41_5d0117ce9e97d" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="" href="https://contrainformacion.es/category/zonas/">Todos</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_42_5d0117ce9ea36" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="1399" href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_43_5d0117ce9eb5b" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="3048" href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_44_5d0117ce9ec7b" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="3203" href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_45_5d0117ce9ed97" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="28457" href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_46_5d0117ce9eeb7" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="16807" href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_47_5d0117ce9efd2" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="3899" href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_48_5d0117ce9f0ec" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="1614" href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_49_5d0117ce9f205" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="1393" href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_50_5d0117ce9f320" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="4359" href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_51_5d0117ce9f48f" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="1439" href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_52_5d0117ce9f5a9" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="2602" href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_53_5d0117ce9f6c6" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="1390" href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_54_5d0117ce9f7e0" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="2245" href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_55_5d0117ce9f8f9" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="2600" href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_56_5d0117ce9fa16" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="30048" href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_57_5d0117ce9fb31" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="3056" href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a><a class="mega-menu-sub-cat-td_uid_40_5d0117ce9d3d6"  id="td_uid_58_5d0117ce9fc4a" data-td_block_id="td_uid_40_5d0117ce9d3d6" data-td_filter_value="3037" href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></div></div><div id=td_uid_40_5d0117ce9d3d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/o-negocio-dos-fondos-voitre-a-consta-da-vulnerabilidade-dos-nosos-maiores/" rel="bookmark" title="O negocio dos fondos voitre a consta da vulnerabilidade dos nosos maiores"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/sevilla.abc.es/media/andalucia/2017/01/27/s/residencia-mayores-quejas-k6aE--620x349@abc.jpg?resize=218%2C150&#038;ssl=1" alt="" title="O negocio dos fondos voitre a consta da vulnerabilidade dos nosos maiores"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/o-negocio-dos-fondos-voitre-a-consta-da-vulnerabilidade-dos-nosos-maiores/" rel="bookmark" title="O negocio dos fondos voitre a consta da vulnerabilidade dos nosos maiores">O negocio dos fondos voitre a consta da vulnerabilidade dos nosos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/anton-sanchez-o-da-mina-de-touro-e-un-proxecto-aberrante-que-so-se-explica-pola-actitude-de-conivencia-do-pp-coas-grandes-empresas/" rel="bookmark" title="Antón Sánchez: &#171;O da mina de Touro é un proxecto aberrante que só se explica pola actitude de conivencia do PP coas grandes empresas&#187;"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.imgur.com/fbQ1nTk.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Antón Sánchez: &#171;O da mina de Touro é un proxecto aberrante que só se explica pola actitude de conivencia do PP coas grandes empresas&#187;"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/anton-sanchez-o-da-mina-de-touro-e-un-proxecto-aberrante-que-so-se-explica-pola-actitude-de-conivencia-do-pp-coas-grandes-empresas/" rel="bookmark" title="Antón Sánchez: &#171;O da mina de Touro é un proxecto aberrante que só se explica pola actitude de conivencia do PP coas grandes empresas&#187;">Antón Sánchez: &#171;O da mina de Touro é un proxecto aberrante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/esquerda-unida-considera-imprescindible-modificar-o-sistema-produtivo-para-evitar-a-situacion-de-colapso-enerxetico-e-ambiental-que-ameaza-o-planeta/" rel="bookmark" title="ESQUERDA UNIDA CONSIDERA IMPRESCINDIBLE MODIFICAR O SISTEMA PRODUTIVO PARA EVITAR A SITUACIÓN DE COLAPSO ENERXÉTICO E AMBIENTAL QUE AMEAZA O PLANETA"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/cumbrepuebloscop20.org/wp-content/uploads/2017/09/medio-ambiente-4.jpg?resize=218%2C150&#038;ssl=1" alt="" title="ESQUERDA UNIDA CONSIDERA IMPRESCINDIBLE MODIFICAR O SISTEMA PRODUTIVO PARA EVITAR A SITUACIÓN DE COLAPSO ENERXÉTICO E AMBIENTAL QUE AMEAZA O PLANETA"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/esquerda-unida-considera-imprescindible-modificar-o-sistema-produtivo-para-evitar-a-situacion-de-colapso-enerxetico-e-ambiental-que-ameaza-o-planeta/" rel="bookmark" title="ESQUERDA UNIDA CONSIDERA IMPRESCINDIBLE MODIFICAR O SISTEMA PRODUTIVO PARA EVITAR A SITUACIÓN DE COLAPSO ENERXÉTICO E AMBIENTAL QUE AMEAZA O PLANETA">ESQUERDA UNIDA CONSIDERA IMPRESCINDIBLE MODIFICAR O SISTEMA PRODUTIVO PARA EVITAR A&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/equo-insta-a-declarar-la-emergencia-climatica-para-proteger-el-medioambiente-y-el-planeta/" rel="bookmark" title="EQUO insta a declarar la emergencia climática para proteger el medioambiente y el planeta"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/docrwwop59xq2.cloudfront.net/uploads/2016/08/portavoces-EQUOCordoba1-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="EQUO insta a declarar la emergencia climática para proteger el medioambiente y el planeta"/></a></div>                <a href="https://contrainformacion.es/category/zonas/andalucia/" class="td-post-category">Andalucía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/equo-insta-a-declarar-la-emergencia-climatica-para-proteger-el-medioambiente-y-el-planeta/" rel="bookmark" title="EQUO insta a declarar la emergencia climática para proteger el medioambiente y el planeta">EQUO insta a declarar la emergencia climática para proteger el medioambiente&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5d0117ce9d3d6" data-td_block_id="td_uid_40_5d0117ce9d3d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5d0117ce9d3d6" data-td_block_id="td_uid_40_5d0117ce9d3d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://contrainformacion.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-161007" class="td-post-template-8 post-161007 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-destacada tag-javier-tebas tag-laliga" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/category/nacional/"><span itemprop="title">Nacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil"><meta itemprop="url" content = "https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/">La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://contrainformacion.es/category/nacional/">Nacional</a></li></ul>                <h1 class="entry-title">La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T09:06:56+00:00" >junio 12, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F&#038;via=_Contrainfo" class="twitter-share-button" data-size="large">Twittear</a></div>
<!-- Featured Image From URL plugin --> <img src="https://i1.wp.com/i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg?w=640&#038;ssl=1" alt="Borrador automático" title="Borrador automático" style="display:none" data-recalc-dims="1">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: right;"><strong>Xan Pereira</strong></p>
<ul>
<li class="entry-title td-module-title"><strong><a href="https://contrainformacion.es/ere-en-grandes-corporaciones-uso-y-abuso-de-las-prejubilaciones/" target="_blank">ERE en grandes Corporaciones. Uso y abuso de las prejubilaciones</a></strong></li>
<li class="entry-title td-module-title"><strong><a href="https://contrainformacion.es/cinco-estadounidenses-demandaran-al-vaticano-por-abusos-sexuales/" target="_blank">Cinco estadounidenses demandarán al Vaticano por abusos sexuales</a></strong></li>
<li class="entry-title td-module-title"><strong><a href="https://contrainformacion.es/victimas-del-ciberataque-a-outlook-sufren-el-robo-de-miles-de-euros-en-criptomonedas-desde-el-correo/" target="_blank">Víctimas del ciberataque a Outlook sufren el robo de miles de euros en criptomonedas desde el correo</a></strong></li>
</ul>
<p style="text-align: justify;">El temor a que las aplicaciones usen el micrófono o la webcam de nuestros dispositivos para espiarnos crece cada vez más, y LaLiga acaba de darnos un nuevo motivo.  La Agencia Española de Protección de Datos (AEPD) la ha sancionado con 250.000 euros por una infracción muy grave por no informar en su aplicación oficial para móviles sobre el uso del micrófono en el momento de su activación.</p>
<p style="text-align: justify;">Y es que al encender la <em>app</em> se activa un acceso al micrófono y a la geolocalización de los usuarios con el fin de detectar la señal de televisión de bares y locales que emiten los partidos de fútbol de forma <em>pirata.</em> LaLiga, en lugar de pedir perdón a los usuarios, ha decidido que recurrirá la multa.</p>
<p style="text-align: justify;"><img class="aligncenter" src="https://i0.wp.com/i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg?w=640&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: justify;">Los móviles cada vez captan más información sobre el usuario y las aplicaciones utilizan estas funcionalidades para recabar esa información para distintos fines comerciales o de otra índole, ¿cuántas aplicaciones que tenemos ahora mismo instaladas en el móvil pueden estar espiándonos en este momento?</p>
<p style="text-align: justify;">La AEPD se muestra muy celosa de que los creadores de esas <em>app</em> informen puntualmente de esos usos a los dueños del móvil y recaben su consentimiento expreso, pero la cuantía de las multas tampoco van a evitar que las empresas sigan abusando de su posición. Recordemos que LaLiga ha recibido más de 15 millones de euros de dinero público en el ejercicio 2017/2018, una multa de 250.000 no va a lograr cambiar hábitos ilegales si les genera beneficios económicos.</p>
<p style="text-align: justify;">La <em>app</em> de LaLiga, diseñada para ofrecer todos los resultados <em>online</em> y aportar información sobre los equipos de Primera y Segunda División, incorpora otras funcionalidades, como el uso del micrófono para captar el sonido de las retransmisiones y, mediante algoritmos similares a los que usa la <em>app</em> Shazam para detectar una canción, deducir si el cliente está viendo un partido de fútbol. Como la <em>app</em> también usa la geolocalización del usuario, comprueba así si el local donde se ve el partido puede ser susceptible de estar emitiendo el partido ilegalmente.</p>
<p style="text-align: justify;">Si lo expuesto anteriormente te parece mal, lo mejor que puedes hacer es desinstalar la aplicación, ya que hay otros métodos para seguir los resultados de tu equipo favorito. Eso sí, parece que no podemos estar seguros de quién nos espía y, sobre todo, para qué.</p>
<hr>
<body bgcolor=”#f0ebeb”><h3><b>Necesitamos tu ayuda para seguir adelante con el periodismo crítico, 
ayúdanos a no tener que depender de publicidad externa y que Contrainformación sea solo de sus lectores. 
  Con 1, 2, o 3 euros al mes nos ayudarás a seguir mostrándote nuestros artículos críticos.</b><h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="N3PHKNNC4BGJW">
<table>
<tr><td><input type="hidden" name="on0" value="Ayúdanos a seguir ofreciendo Contrainformación.">Ayúdanos a seguir ofreciendo Contrainformación.</td></tr><tr><td><select name="os0">
    <option value="Ayúdanos con un café al mes">Por un café al mes : €1,00 EUR al mes</option>
    <option value="Ayúdanos con un café y una tostada al mes">Por un café y una tostada al mes : €2,00 EUR al mes</option>
    <option value="Ayúdanos con un desayuno al mes">Por un desayuno al mes : €3,00 EUR al mes</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_subscribe_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://i0.wp.com/www.paypalobjects.com/es_ES/i/scr/pixel.gif?resize=200%2C1&#038;ssl=1" width="200" height="1"  data-recalc-dims="1">
</form>
  <hr>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F&#038;via=_Contrainfo" class="twitter-share-button" data-size="large">Twittear</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://contrainformacion.es/tag/destacada/">Destacada</a></li><li><a href="https://contrainformacion.es/tag/javier-tebas/">Javier Tebas</a></li><li><a href="https://contrainformacion.es/tag/laliga/">LALIGA</a></li></ul>        </div>

                        <div class="author-box-wrap"><a href="https://contrainformacion.es/author/xan-pereira-castro/"><img alt='mm' src='https://pbs.twimg.com/profile_images/1096099526077829120/Al5LAD_G_400x400.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://contrainformacion.es/author/xan-pereira-castro/">Xan Pereira Castro</a></span></div><div class="td-author-url"><a href="https://contrainformacion.es">https://contrainformacion.es</a></div><div class="td-author-description">Periodista. Con tendencia a caer hacia la izquierda. Coordinador de Redacción en Contrainformacion.es.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/profile.php?id=100012530927051" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Xan Pereira Castro"></span><meta itemprop="datePublished" content="2019-06-12T09:06:56+00:00"><meta itemprop="dateModified" content="2019-06-12T12:49:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://contrainformacion.es/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg"></span><meta itemprop="name" content="Contrainformación"></span><meta itemprop="headline " content="La aplicación de LaLiga te espiaba utilizando el micrófono de tu móvil"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg"><meta itemprop="width" content="0"><meta itemprop="height" content="0"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_61_5d0117ceb9e33_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_61_5d0117ceb9e33" ><script>var block_td_uid_61_5d0117ceb9e33 = new tdBlock();
block_td_uid_61_5d0117ceb9e33.id = "td_uid_61_5d0117ceb9e33";
block_td_uid_61_5d0117ceb9e33.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_61_5d0117ceb9e33_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":161007,"live_filter_cur_post_author":"57"}';
block_td_uid_61_5d0117ceb9e33.td_column_number = "3";
block_td_uid_61_5d0117ceb9e33.block_type = "td_block_related_posts";
block_td_uid_61_5d0117ceb9e33.post_count = "3";
block_td_uid_61_5d0117ceb9e33.found_posts = "918";
block_td_uid_61_5d0117ceb9e33.header_color = "";
block_td_uid_61_5d0117ceb9e33.ajax_pagination_infinite_stop = "";
block_td_uid_61_5d0117ceb9e33.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_61_5d0117ceb9e33);
</script><h4 class="td-related-title"><a id="td_uid_62_5d0117cebaf01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5d0117ceb9e33" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_63_5d0117cebaf3c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5d0117ceb9e33" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_61_5d0117ceb9e33 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/hacienda-destapa-a-otros-dos-eurodiputados-del-pp-tributando-en-belgica/" rel="bookmark" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/tKqV9PB/montero-13-07-18.jpg?resize=218%2C150&ssl=1" alt="" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/hacienda-destapa-a-otros-dos-eurodiputados-del-pp-tributando-en-belgica/" rel="bookmark" title="Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica">Hacienda destapa a otros dos eurodiputados del PP tributando en Bélgica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/iu-reclama-por-escrito-al-juez-de-los-discos-duros-de-barcenas-que-cambie-de-opinion-y-permita-que-haya-imagenes/" rel="bookmark" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/GQtzLDV/13534557-xl.jpg?resize=218%2C150&ssl=1" alt="" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/iu-reclama-por-escrito-al-juez-de-los-discos-duros-de-barcenas-que-cambie-de-opinion-y-permita-que-haya-imagenes/" rel="bookmark" title="IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes">IU reclama por escrito al juez de los ‘discos duros de Bárcenas’ que cambie de opinión y permita que haya imágenes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/diaz-ayuso-mete-a-la-ultraderecha-en-el-gobierno-de-la-comunidad-de-madrid/" rel="bookmark" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/87NQT9x/isabel-diaz-ayudo-rocio-monasterio.jpg?resize=218%2C150&ssl=1" alt="" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/diaz-ayuso-mete-a-la-ultraderecha-en-el-gobierno-de-la-comunidad-de-madrid/" rel="bookmark" title="Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid">Díaz Ayuso mete a la ultraderecha en el Gobierno de la Comunidad de Madrid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5d0117ceb9e33" data-td_block_id="td_uid_61_5d0117ceb9e33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5d0117ceb9e33" data-td_block_id="td_uid_61_5d0117ceb9e33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&#038;postid=161007&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=0d81314d92f6f61eb58a05063455819fcf784970#parent=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_23 td_block_widget td_uid_64_5d0117cebd5b4_rand td-pb-border-top"  data-td-block-uid="td_uid_64_5d0117cebd5b4" ><script>var block_td_uid_64_5d0117cebd5b4 = new tdBlock();
block_td_uid_64_5d0117cebd5b4.id = "td_uid_64_5d0117cebd5b4";
block_td_uid_64_5d0117cebd5b4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"Destacada, 30 d\u00edas 30 opiniones, Principal, Opini\u00f3n","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Noticias destacadas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5d0117cebd5b4_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5d0117cebd5b4.td_column_number = "1";
block_td_uid_64_5d0117cebd5b4.block_type = "td_block_23";
block_td_uid_64_5d0117cebd5b4.post_count = "5";
block_td_uid_64_5d0117cebd5b4.found_posts = "4333";
block_td_uid_64_5d0117cebd5b4.header_color = "#";
block_td_uid_64_5d0117cebd5b4.ajax_pagination_infinite_stop = "";
block_td_uid_64_5d0117cebd5b4.max_num_pages = "867";
tdBlocksArray.push(block_td_uid_64_5d0117cebd5b4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Noticias destacadas</span></h4></div><div id=td_uid_64_5d0117cebd5b4 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/" rel="bookmark" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro">Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T16:57:06+00:00" >junio 12, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/" rel="bookmark" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/contrainformacion.es/wp-content/uploads/2018/10/TGB-800x533.png?resize=696%2C385&ssl=1" alt="" title="Las analíticas de Augas de Galicia confirman el elevado nivel de contaminación de los cursos de agua en el entorno de la mina de cobre de Touro"/></a></div>

                <div class="td-excerpt">
                    El diputado Antón Sánchez ha denunciado en el Parlamento gallego que la presencia de metales pesados y alta acidez vienen afectando a la calidad de las aguas superficiales y subterráneas en una extensión mínima de 65 kilómetros cuadrados en el entorno de la mina al menos en los últimos diez años.



En una Proposición No de Ley presentada en la...                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/las-analiticas-de-augas-de-galicia-confirman-el-elevado-nivel-de-contaminacion-de-los-cursos-de-agua-en-el-entorno-de-la-mina-de-cobre-de-touro/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/" rel="bookmark" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)">Los piratas no han podido con Radiohead (y con ello, gana el clima)</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T15:45:53+00:00" >junio 12, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/" rel="bookmark" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/CwnH5gk/radio.jpg?resize=696%2C385&ssl=1" alt="" title="Los piratas no han podido con Radiohead (y con ello, gana el clima)"/></a></div>

                <div class="td-excerpt">
                    Las versiones, extraídas principalmente de las sesiones de 'OK computer', estarán disponibles durante 18 días a 18 euros

                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/los-piratas-no-han-podido-con-radiohead-y-con-ello-gana-el-clima/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/sexo-y-patriarcado-la-menstruacion-que-relacion-existe-entre-la-menstruacion-y-la-opresion-sexual/" rel="bookmark" title="Sexo y patriarcado: la menstruación ¿Qué relación existe entre la menstruación y la opresión sexual?">Sexo y patriarcado: la menstruación ¿Qué relación existe entre la menstruación y la opresión sexual?</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T12:30:00+00:00" >junio 12, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/sexo-y-patriarcado-la-menstruacion-que-relacion-existe-entre-la-menstruacion-y-la-opresion-sexual/#comments">1</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/sexo-y-patriarcado-la-menstruacion-que-relacion-existe-entre-la-menstruacion-y-la-opresion-sexual/" rel="bookmark" title="Sexo y patriarcado: la menstruación ¿Qué relación existe entre la menstruación y la opresión sexual?"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/nDPWbfZ/Cynthia-Duque.jpg?resize=696%2C385&ssl=1" alt="" title="Sexo y patriarcado: la menstruación ¿Qué relación existe entre la menstruación y la opresión sexual?"/></a></div>

                <div class="td-excerpt">
                     La abolición pasa por reclamar la visibilización de nuestro sexo sin prejuicios, en equidad, con la finalidad de que nuestras diferencias sexuales (biológicas) no determinen qué posición jerárquica vamos a tener en la sociedad.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/sexo-y-patriarcado-la-menstruacion-que-relacion-existe-entre-la-menstruacion-y-la-opresion-sexual/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/salvemos-nuestros-mares/" rel="bookmark" title="Salvemos nuestros mares">Salvemos nuestros mares</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:47:09+00:00" >junio 12, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/salvemos-nuestros-mares/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/salvemos-nuestros-mares/" rel="bookmark" title="Salvemos nuestros mares"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/jrqG3mn/Eneko-Aierbe.jpg?resize=696%2C385&ssl=1" alt="" title="Salvemos nuestros mares"/></a></div>

                <div class="td-excerpt">
                    Un 41% de las poblaciones pesqueras del Atlántico y un 87% de las del Mediterráneo siguen, a día de hoy, sufriendo una pesca excesiv                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/salvemos-nuestros-mares/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/" rel="bookmark" title="5 datos sobre la extrema desigualdad en el mundo">5 datos sobre la extrema desigualdad en el mundo</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:30:20+00:00" >junio 12, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/" rel="bookmark" title="5 datos sobre la extrema desigualdad en el mundo"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/jV6Tr0B/DATA-ART-2497657.jpg?resize=696%2C385&ssl=1" alt="" title="5 datos sobre la extrema desigualdad en el mundo"/></a></div>

                <div class="td-excerpt">
                    Debemos instar a nuestros líderes políticos a invertir en servicios públicos vitales e imponer impuestos a los ricos de manera justa. Está en nuestra mano.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/5-datos-sobre-la-extrema-desigualdad-en-el-mundo/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-quienes-somos-container"><ul id="menu-quienes-somos" class="menu"><li id="menu-item-24446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24446"><a href="https://contrainformacion.es/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-30089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30089"><a href="https://contrainformacion.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-30090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30090"><a href="https://contrainformacion.es/politica-de-cookies/">Política de cookies</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><form action="https://contrainformacion.es" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="26">Comunicados&nbsp;&nbsp;(216)</option>
	<option class="level-0" value="19">Contrainfo TV&nbsp;&nbsp;(173)</option>
	<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Humor&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="27489">Deporte&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="697">Derechos&nbsp;&nbsp;(1.305)</option>
	<option class="level-1" value="4183">&nbsp;&nbsp;&nbsp;Aborto&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="10815">&nbsp;&nbsp;&nbsp;Dependencia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Diversidad&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Educación&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="2878">&nbsp;&nbsp;&nbsp;Feminismo&nbsp;&nbsp;(428)</option>
	<option class="level-1" value="4199">&nbsp;&nbsp;&nbsp;Investigación&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4397">&nbsp;&nbsp;&nbsp;Justicia&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="3648">&nbsp;&nbsp;&nbsp;Libertad de expresión&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="3611">&nbsp;&nbsp;&nbsp;Memoria Histórica&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="3372">&nbsp;&nbsp;&nbsp;Menores&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="2872">&nbsp;&nbsp;&nbsp;Migración&nbsp;&nbsp;(40)</option>
	<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;Pensiones&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="3687">&nbsp;&nbsp;&nbsp;Racismo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Religión&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Sanidad&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="2300">&nbsp;&nbsp;&nbsp;Trabajo&nbsp;&nbsp;(115)</option>
	<option class="level-1" value="886">&nbsp;&nbsp;&nbsp;Vivienda&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="57">Divulgación&nbsp;&nbsp;(258)</option>
	<option class="level-0" value="3721">Ecología &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="22">Ecología y animalismo&nbsp;&nbsp;(918)</option>
	<option class="level-0" value="3">Economía&nbsp;&nbsp;(317)</option>
	<option class="level-0" value="26594">El BOE al día&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1116">El Cuervo de Tres Ojos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="143">Entrevistas&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="24378">&nbsp;&nbsp;&nbsp;Gente Corriente&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13133">Feminismo &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="67">Internacional&nbsp;&nbsp;(1.384)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;África&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="27668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Etiopía&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(199)</option>
	<option class="level-2" value="27665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="27666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="27664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Asia&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="27663">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;EEUU&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="27667">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6617">&nbsp;&nbsp;&nbsp;Global&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Oriente medio&nbsp;&nbsp;(104)</option>
	<option class="level-1" value="3416">&nbsp;&nbsp;&nbsp;Oriente próximo&nbsp;&nbsp;(88)</option>
	<option class="level-2" value="3417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palestina&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="28456">Medios libres&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2691">Nacional&nbsp;&nbsp;(919)</option>
	<option class="level-0" value="2">Opinión&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="3451">Sindicalismo&nbsp;&nbsp;(397)</option>
	<option class="level-0" value="9175">Última hora&nbsp;&nbsp;(9.129)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(356)</option>
	<option class="level-0" value="62">Zonas&nbsp;&nbsp;(2.483)</option>
	<option class="level-1" value="1399">&nbsp;&nbsp;&nbsp;Andalucía&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="3048">&nbsp;&nbsp;&nbsp;Aragón&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3203">&nbsp;&nbsp;&nbsp;Asturias&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="28457">&nbsp;&nbsp;&nbsp;Canarias&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16807">&nbsp;&nbsp;&nbsp;Cantabria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3899">&nbsp;&nbsp;&nbsp;Castilla y León&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1614">&nbsp;&nbsp;&nbsp;Castilla-La Mancha&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1393">&nbsp;&nbsp;&nbsp;Catalunya&nbsp;&nbsp;(722)</option>
	<option class="level-2" value="4359">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tarragona&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="1439">&nbsp;&nbsp;&nbsp;Euskadi&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="2602">&nbsp;&nbsp;&nbsp;Extremadura&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1390">&nbsp;&nbsp;&nbsp;Galiza&nbsp;&nbsp;(920)</option>
	<option class="level-1" value="2245">&nbsp;&nbsp;&nbsp;La Rioja&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2600">&nbsp;&nbsp;&nbsp;Madrid&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="30048">&nbsp;&nbsp;&nbsp;Melilla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3056">&nbsp;&nbsp;&nbsp;Murcia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3037">&nbsp;&nbsp;&nbsp;Valencia&nbsp;&nbsp;(8)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>            </div>

            <div class="td-pb-span4">
                  <aside class="widget widget_mailpoet_form">

      <div class="block-title"><span>Suscríbete gratuitamente a nuestro Boletín</span></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://contrainformacion.es/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="7767474fc6" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_MzQ3YjMyYmI0YzVmX2ZpcnN0X25hbWU=]" title="Nombre" value=""   placeholder="Nombre" /></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NjgzNzM4ZDQ3MGJlX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://contrainformacion.es/"><img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Contrainformación 2018. info@contrainformacion.es
<img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.<div class="footer-email-wrap">Contáctanos: <a href="mailto:infocontrainfo@gmail.com">infocontrainfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:13px !important;line-height:13px !important">Uso de cookies</h4><p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://contrainformacion.es/?page_id=560" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank"></a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 	<div style="display:none">
	<div class="grofile-hash-map-ab4f60642c2a79ae630e528d137ef719">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d0117cedc9c7
    -->

    <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/la-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://contrainformacion.es/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/css/public.d76ec2e5.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/automatic-youtube-video-posts/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/vendor.b2c510a1.js?ver=3.27.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.27.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i.ibb.co/wKzWb8y/1560257798-713376-1560258152-noticia-normal.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[161007]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://contrainformacion.es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://contrainformacion.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=161007&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=0d81314d92f6f61eb58a05063455819fcf784970#parent=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=161007&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=0d81314d92f6f61eb58a05063455819fcf784970#parent=https%3A%2F%2Fcontrainformacion.es%2Fla-aplicacion-de-laliga-te-espiaba-utilizando-el-microfono-de-tu-movil%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'114784521',post:'161007',tz:'2',srv:'contrainformacion.es'} ]);
	_stq.push([ 'clickTrackerInit', '114784521', '161007' ]);
</script>

</body>
</html>