<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<script type="text/javascript">window.newShareCountsAuto="smart";</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4698756630679017",
    enable_page_level_ads: true
  });
</script>
    <title>Los artículos destacados de la mañana del martes 20 de agosto - Contrainformación</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://contrainformacion.es/xmlrpc.php" />
    <meta property="og:image" content="https://i.ibb.co/jhyTpPh/1.jpg" /><meta name="author" content="Contrainformacion.es">
<link rel="icon" type="image/png" href="https://contrainformacion.es/wp-content/uploads/2018/01/Logo-Base-1000.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nueva propuesta al PSOE - Camps desmiente a Calvo - El incendio en Canarias empieza a remitir - Salvini y de Quinto - Vox de Asturias y el feminismo - 31 Artículos del día"/>
<link rel="canonical" href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los artículos destacados de la mañana del martes 20 de agosto - Contrainformación" />
<meta property="og:description" content="Nueva propuesta al PSOE - Camps desmiente a Calvo - El incendio en Canarias empieza a remitir - Salvini y de Quinto - Vox de Asturias y el feminismo - 31 Artículos del día" />
<meta property="og:url" content="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/" />
<meta property="og:site_name" content="Contrainformación" />
<meta property="article:author" content="https://www.facebook.com/contrainformacion.es" />
<meta property="article:section" content="Artículos del día" />
<meta property="article:published_time" content="2019-08-20T08:43:49+00:00" />
<meta property="og:image" content="https://i.ibb.co/jhyTpPh/1.jpg" />
<meta property="og:image:secure_url" content="https://i.ibb.co/jhyTpPh/1.jpg" />
<meta property="og:image:width" content="1212" />
<meta property="og:image:height" content="902" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nueva propuesta al PSOE - Camps desmiente a Calvo - El incendio en Canarias empieza a remitir - Salvini y de Quinto - Vox de Asturias y el feminismo - 31 Artículos del día" />
<meta name="twitter:title" content="Los artículos destacados de la mañana del martes 20 de agosto - Contrainformación" />
<meta name="twitter:image" content="https://i.ibb.co/jhyTpPh/1.jpg" />
<meta name="twitter:creator" content="@_contrainfo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://contrainformacion.es/#website","url":"https://contrainformacion.es/","name":"Contrainformaci\u00f3n","potentialAction":{"@type":"SearchAction","target":"https://contrainformacion.es/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/#primaryimage","url":"https://i.ibb.co/jhyTpPh/1.jpg","width":1212,"height":902},{"@type":"WebPage","@id":"https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/#webpage","url":"https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/","inLanguage":"es","name":"Los art\u00edculos destacados de la ma\u00f1ana del martes 20 de agosto - Contrainformaci\u00f3n","isPartOf":{"@id":"https://contrainformacion.es/#website"},"primaryImageOfPage":{"@id":"https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/#primaryimage"},"datePublished":"2019-08-20T08:43:49+00:00","dateModified":"2019-08-20T08:43:49+00:00","author":{"@id":"https://contrainformacion.es/#/schema/person/0087d3bbf3e8eebf28f8174486400157"},"description":"Nueva propuesta al PSOE - Camps desmiente a Calvo - El incendio en Canarias empieza a remitir - Salvini y de Quinto - Vox de Asturias y el feminismo -\u00a031 Art\u00edculos del d\u00eda"},{"@type":["Person"],"@id":"https://contrainformacion.es/#/schema/person/0087d3bbf3e8eebf28f8174486400157","name":"Contrainformacion.es","image":{"@type":"ImageObject","@id":"https://contrainformacion.es/#authorlogo","url":"https://secure.gravatar.com/avatar/efddc78f6c7d24d5ee03518dd086bad1?s=96&d=mm&r=g","caption":"Contrainformacion.es"},"description":"Periodismo inc\u00f3modo","sameAs":["https://www.facebook.com/contrainformacion.es","https://www.instagram.com/srpotatus/","https://twitter.com/_contrainfo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Feed" href="https://contrainformacion.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; RSS de los comentarios" href="https://contrainformacion.es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contrainformación &raquo; Los artículos destacados de la mañana del martes 20 de agosto RSS de los comentarios" href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contrainformacion.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='frontend.popup-css'  href='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.32' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.10/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpp_style-css'  href='https://contrainformacion.es/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://contrainformacion.es/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/common.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"https:\/\/contrainformacion.es\/","imgPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/contrainformacion.es\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/js/core.min.js?ver=1.9.32'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.min.js?ver=1.9.32'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/contrainformacion.es\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://contrainformacion.es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contrainformacion.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contrainformacion.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p7LCHf-KcT' />
<link rel="alternate" type="application/json+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contrainformacion.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F&#038;format=xml" />
<style>img.zoomImg {
    display:none !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
    }, 500);
});

function disableClick($) {
    if ('1') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}
</script>
<style>[class$="woocommerce-product-gallery__trigger"] {display:none !important;}</style><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.10",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/periodismoalternativa-contrainformacion/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://contrainformacion.es/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://contrainformacion.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://contrainformacion.es");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '48d1168a-4c6a-4c29-a2c0-050e6f313ea4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "http://contrainformacion.es";
oneSignal_options['path'] = "https://contrainformacion.es/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Es gratis y puedes darte de baja en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias';
oneSignal_options['promptOptions']['siteName'] = 'Contrainformacion.es';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click aquí';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113012188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113012188-1');
</script>


<meta name="publisuites-verify-code" content="aHR0cDovL2NvbnRyYWluZm9ybWFjaW9uLmVz" />

<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/contrainformacion.es\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3949ab";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/contrainformacion.es/wp-content/uploads/2018/01/cropped-Título-2.jpg?fit=270%2C270&#038;ssl=1" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Los artículos destacados de la mañana del martes 20 de agosto"><meta name="twitter:site" content="@_Contrainfo"><meta name="twitter:description" content="Nueva propuesta al PSOE - Camps desmiente a Calvo - El incendio en Canarias empieza a remitir - Salvini y de Quinto - Vox de Asturias y el feminismo - 31 fotografías impactantes de cuando fuimos refugiados. Los artículos destacados de la mañana del martes. &#x1f347; Unidas Podemos pide retomar el diálogo al PSOE enviando diez&hellip;"><meta name="twitter:image" content="https://i.ibb.co/jhyTpPh/1.jpg"><meta name="twitter:creator" content="@_contrainfo">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-177623 single-format-standard los-articulos-destacados-de-la-manana-del-martes-20-de-agosto td-politics single_template_8 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a></li>
<li id="menu-item-7237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/libertad-de-expresion/">Libertad de expresión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></li>
</ul>
</li>
<li id="menu-item-7242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/">África</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/global/">Global</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></li>
</ul>
</li>
<li id="menu-item-44321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li id="menu-item-72322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li id="menu-item-44691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a></li>
	<li class="menu-item-0"><a href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://contrainformacion.es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, agosto 20, 2019
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://contrainformacion.es/">
				<img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
				<span class="td-visual-hidden">Contrainformación</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://contrainformacion.es/">
            <img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-30961"><a href="https://contrainformacion.es/category/nacional/">Nacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d5c10b3a71f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5d5c10b3a71f7" ><script>var block_td_uid_1_5d5c10b3a71f7 = new tdBlock();
block_td_uid_1_5d5c10b3a71f7.id = "td_uid_1_5d5c10b3a71f7";
block_td_uid_1_5d5c10b3a71f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2691","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5d5c10b3a71f7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5d5c10b3a71f7.td_column_number = "3";
block_td_uid_1_5d5c10b3a71f7.block_type = "td_block_mega_menu";
block_td_uid_1_5d5c10b3a71f7.post_count = "5";
block_td_uid_1_5d5c10b3a71f7.found_posts = "1127";
block_td_uid_1_5d5c10b3a71f7.header_color = "";
block_td_uid_1_5d5c10b3a71f7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d5c10b3a71f7.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_1_5d5c10b3a71f7);
</script><div id=td_uid_1_5d5c10b3a71f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/" rel="bookmark" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/0jM2BCF/1566239065-755988-1566279644-noticia-fotograma.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/" rel="bookmark" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;">Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/" rel="bookmark" title="El PSOE rechaza la oferta de Podemos"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/ep01.epimg.net/politica/imagenes/2019/07/21/actualidad/1563740180_541646_1563740326_noticia_normal_recorte1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El PSOE rechaza la oferta de Podemos"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/" rel="bookmark" title="El PSOE rechaza la oferta de Podemos">El PSOE rechaza la oferta de Podemos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-psoe-y-podemos-ultiman-un-acuerdo-para-gobernar-en-la-rioja/" rel="bookmark" title="El PSOE y Podemos gobernarán juntos en La Rioja"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/e00-elmundo.uecdn.es/assets/multimedia/imagenes/2019/08/20/15662975590209.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El PSOE y Podemos gobernarán juntos en La Rioja"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-psoe-y-podemos-ultiman-un-acuerdo-para-gobernar-en-la-rioja/" rel="bookmark" title="El PSOE y Podemos gobernarán juntos en La Rioja">El PSOE y Podemos gobernarán juntos en La Rioja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/" rel="bookmark" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/N24zQ5z/santiago-abascal-acto-vox-sevilla-1556307400087.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/" rel="bookmark" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;">Santiago Abascal contra el Open Arms: &#171;No es una ONG, es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/unidas-podemos-pide-retomar-el-dialogo-al-psoe-enviando-diez-propuestas-sociales/" rel="bookmark" title="Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/2Z9nP1G/pedroypablo.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales"/></a></div>                <a href="https://contrainformacion.es/category/nacional/" class="td-post-category">Nacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/unidas-podemos-pide-retomar-el-dialogo-al-psoe-enviando-diez-propuestas-sociales/" rel="bookmark" title="Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales">Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d5c10b3a71f7" data-td_block_id="td_uid_1_5d5c10b3a71f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d5c10b3a71f7" data-td_block_id="td_uid_1_5d5c10b3a71f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7237"><a href="https://contrainformacion.es/category/derechos-2/">Derechos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5c10b3a8dd7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5d5c10b3a8dd7" ><script>var block_td_uid_2_5d5c10b3a8dd7 = new tdBlock();
block_td_uid_2_5d5c10b3a8dd7.id = "td_uid_2_5d5c10b3a8dd7";
block_td_uid_2_5d5c10b3a8dd7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"697","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5d5c10b3a8dd7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5d5c10b3a8dd7.td_column_number = "3";
block_td_uid_2_5d5c10b3a8dd7.block_type = "td_block_mega_menu";
block_td_uid_2_5d5c10b3a8dd7.post_count = "4";
block_td_uid_2_5d5c10b3a8dd7.found_posts = "1566";
block_td_uid_2_5d5c10b3a8dd7.header_color = "";
block_td_uid_2_5d5c10b3a8dd7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d5c10b3a8dd7.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_2_5d5c10b3a8dd7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7" id="td_uid_3_5d5c10b3a9425" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="" href="https://contrainformacion.es/category/derechos-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_4_5d5c10b3a9450" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="64" href="https://contrainformacion.es/category/derechos-2/diversidad/">Diversidad</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_5_5d5c10b3a9480" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="46" href="https://contrainformacion.es/category/derechos-2/educacion/">Educación</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_6_5d5c10b3a94aa" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="2878" href="https://contrainformacion.es/category/derechos-2/feminismo/">Feminismo</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_7_5d5c10b3a94d2" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="4397" href="https://contrainformacion.es/category/derechos-2/justicia-derechos-2/">Justicia</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_8_5d5c10b3a94fa" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="32898" href="https://contrainformacion.es/category/derechos-2/libertad-de-expresion/">Libertad de expresión</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_9_5d5c10b3a9521" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="3611" href="https://contrainformacion.es/category/derechos-2/memoria-historica/">Memoria Histórica</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_10_5d5c10b3a9549" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="3372" href="https://contrainformacion.es/category/derechos-2/menores/">Menores</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_11_5d5c10b3a9570" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="2872" href="https://contrainformacion.es/category/derechos-2/migracion/">Migración</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_12_5d5c10b3a9598" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="820" href="https://contrainformacion.es/category/derechos-2/pensiones-derechos-2/">Pensiones</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_13_5d5c10b3a95be" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="3631" href="https://contrainformacion.es/category/derechos-2/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_14_5d5c10b3a95e5" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="540" href="https://contrainformacion.es/category/derechos-2/sanidad/">Sanidad</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_15_5d5c10b3a9668" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="2300" href="https://contrainformacion.es/category/derechos-2/trabajo-derechos-2/">Trabajo</a><a class="mega-menu-sub-cat-td_uid_2_5d5c10b3a8dd7"  id="td_uid_16_5d5c10b3a96aa" data-td_block_id="td_uid_2_5d5c10b3a8dd7" data-td_filter_value="886" href="https://contrainformacion.es/category/derechos-2/vivienda/">Vivienda</a></div></div><div id=td_uid_2_5d5c10b3a8dd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/" rel="bookmark" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/y8XH8dp/c6abdc24ab204471bc2507b6825e544f-k7d-B-U464183808098-YV-992x558-La-Vanguardia-Web.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/migracion/" class="td-post-category">Migración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/" rel="bookmark" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’">El Gobierno envía un buque de la Armada para recoger a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ignacio-blanco-portavoz-de-vox-en-asturias-no-hay-violencia-machista-hay-violencia-sin-mas/" rel="bookmark" title="Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/z6xp2jZ/ignacio-blanco-k-JVB-U801008431036-BXB-624x385-El-Comercio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/feminismo/" class="td-post-category">Feminismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ignacio-blanco-portavoz-de-vox-en-asturias-no-hay-violencia-machista-hay-violencia-sin-mas/" rel="bookmark" title="Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;">Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/opinion-matteo-salvini-y-marcos-de-quinto-amortizar-o-peligro/" rel="bookmark" title="Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/tXTvhW2/Screenshot-20190820-075636-Photo-Collage.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/migracion/" class="td-post-category">Migración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/opinion-matteo-salvini-y-marcos-de-quinto-amortizar-o-peligro/" rel="bookmark" title="Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro">Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/oscar-camps-desmiente-a-calvo-acusandola-de-querer-confundir-a-la-opinion-publica/" rel="bookmark" title="Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/vqmyV1r/oscar-camps-k08-H-U80990687166-St-H-1248x770-El-Correo.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública"/></a></div>                <a href="https://contrainformacion.es/category/derechos-2/migracion/" class="td-post-category">Migración</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/oscar-camps-desmiente-a-calvo-acusandola-de-querer-confundir-a-la-opinion-publica/" rel="bookmark" title="Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública">Òscar Camps desmiente a Calvo acusándola de querer confundir a la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5c10b3a8dd7" data-td_block_id="td_uid_2_5d5c10b3a8dd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d5c10b3a8dd7" data-td_block_id="td_uid_2_5d5c10b3a8dd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-7242"><a href="https://contrainformacion.es/category/ecologia-y-animalismo/">Ecología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5d5c10b3b204b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5d5c10b3b204b" ><script>var block_td_uid_17_5d5c10b3b204b = new tdBlock();
block_td_uid_17_5d5c10b3b204b.id = "td_uid_17_5d5c10b3b204b";
block_td_uid_17_5d5c10b3b204b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_17_5d5c10b3b204b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5d5c10b3b204b.td_column_number = "3";
block_td_uid_17_5d5c10b3b204b.block_type = "td_block_mega_menu";
block_td_uid_17_5d5c10b3b204b.post_count = "5";
block_td_uid_17_5d5c10b3b204b.found_posts = "1021";
block_td_uid_17_5d5c10b3b204b.header_color = "";
block_td_uid_17_5d5c10b3b204b.ajax_pagination_infinite_stop = "";
block_td_uid_17_5d5c10b3b204b.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_17_5d5c10b3b204b);
</script><div id=td_uid_17_5d5c10b3b204b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/una-propuesta-parlamentaria-sienta-las-bases-para-un-nuevo-modelo-de-desarrollo-eolico-en-galicia-respetuoso-con-el-medio-ambiente-y-la-poblacion-rural/" rel="bookmark" title="Una propuesta parlamentaria sienta las bases para un nuevo modelo de desarrollo eólico en Galicia respetuoso con el medio ambiente y la población rural"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/D9HMKmd/Aerogenerador.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Una propuesta parlamentaria sienta las bases para un nuevo modelo de desarrollo eólico en Galicia respetuoso con el medio ambiente y la población rural"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/una-propuesta-parlamentaria-sienta-las-bases-para-un-nuevo-modelo-de-desarrollo-eolico-en-galicia-respetuoso-con-el-medio-ambiente-y-la-poblacion-rural/" rel="bookmark" title="Una propuesta parlamentaria sienta las bases para un nuevo modelo de desarrollo eólico en Galicia respetuoso con el medio ambiente y la población rural">Una propuesta parlamentaria sienta las bases para un nuevo modelo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-hazana-transamericana-del-delicado-colibri-rufo/" rel="bookmark" title="La hazaña transamericana del delicado colibrí rufo"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/images.theconversation.com/files/288013/original/file-20190814-136186-d077d5.jpg?resize=218%2C150&#038;ssl=1" alt="" title="La hazaña transamericana del delicado colibrí rufo"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-hazana-transamericana-del-delicado-colibri-rufo/" rel="bookmark" title="La hazaña transamericana del delicado colibrí rufo">La hazaña transamericana del delicado colibrí rufo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-incendio-de-gran-canaria-ha-arrasado-ya-10-000-hectareas-y-avanza-sin-control-hacia-el-sur-de-la-isla/" rel="bookmark" title="El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/K7NGwzF/5368362.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-incendio-de-gran-canaria-ha-arrasado-ya-10-000-hectareas-y-avanza-sin-control-hacia-el-sur-de-la-isla/" rel="bookmark" title="El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas">El incendio de Gran Canaria comienza a remitir tras quemar más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/video-delito-ecologico-graban-a-dos-trabajadores-de-limpieza-tirando-bolsas-de-basura-a-un-arroyo/" rel="bookmark" title="Vídeo | Delito ecológico: graban a dos trabajadores de limpieza tirando bolsas de basura a un arroyo"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/static1.diariosur.es/www/multimedia/201908/16/media/cortadas/basura%202-RO25j3TJwZRVz75ggFXXvUO-624x385@Diario%20Sur.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Vídeo | Delito ecológico: graban a dos trabajadores de limpieza tirando bolsas de basura a un arroyo"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/video-delito-ecologico-graban-a-dos-trabajadores-de-limpieza-tirando-bolsas-de-basura-a-un-arroyo/" rel="bookmark" title="Vídeo | Delito ecológico: graban a dos trabajadores de limpieza tirando bolsas de basura a un arroyo">Vídeo | Delito ecológico: graban a dos trabajadores de limpieza tirando&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-autorizacion-de-feijoo-a-los-parques-eolicos-paradela-serra-das-penas-y-serra-do-oribio-deja-en-el-aire-la-creacion-de-la-septima-reserva-de-la-biosfera-de-galicia/" rel="bookmark" title="La autorización de Feijóo a los parques eólicos Paradela, Serra das Penas y Serra do Oribio deja en el aire la creación de la séptima Reserva de la Biosfera de Galicia"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/kH2R4gh/Desastre-ambiental-Serra-do-Oribio.jpg?resize=218%2C150&#038;ssl=1" alt="" title="La autorización de Feijóo a los parques eólicos Paradela, Serra das Penas y Serra do Oribio deja en el aire la creación de la séptima Reserva de la Biosfera de Galicia"/></a></div>                <a href="https://contrainformacion.es/category/ecologia-y-animalismo/" class="td-post-category">Ecología y animalismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-autorizacion-de-feijoo-a-los-parques-eolicos-paradela-serra-das-penas-y-serra-do-oribio-deja-en-el-aire-la-creacion-de-la-septima-reserva-de-la-biosfera-de-galicia/" rel="bookmark" title="La autorización de Feijóo a los parques eólicos Paradela, Serra das Penas y Serra do Oribio deja en el aire la creación de la séptima Reserva de la Biosfera de Galicia">La autorización de Feijóo a los parques eólicos Paradela, Serra das&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5d5c10b3b204b" data-td_block_id="td_uid_17_5d5c10b3b204b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5d5c10b3b204b" data-td_block_id="td_uid_17_5d5c10b3b204b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2324"><a href="https://contrainformacion.es/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d5c10b3b3890_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5d5c10b3b3890" ><script>var block_td_uid_18_5d5c10b3b3890 = new tdBlock();
block_td_uid_18_5d5c10b3b3890.id = "td_uid_18_5d5c10b3b3890";
block_td_uid_18_5d5c10b3b3890.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_18_5d5c10b3b3890_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5d5c10b3b3890.td_column_number = "3";
block_td_uid_18_5d5c10b3b3890.block_type = "td_block_mega_menu";
block_td_uid_18_5d5c10b3b3890.post_count = "4";
block_td_uid_18_5d5c10b3b3890.found_posts = "355";
block_td_uid_18_5d5c10b3b3890.header_color = "";
block_td_uid_18_5d5c10b3b3890.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d5c10b3b3890.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_18_5d5c10b3b3890);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d5c10b3b3890" id="td_uid_19_5d5c10b3b3e6c" data-td_block_id="td_uid_18_5d5c10b3b3890" data-td_filter_value="" href="https://contrainformacion.es/category/economia/">Todos</a><a class="mega-menu-sub-cat-td_uid_18_5d5c10b3b3890"  id="td_uid_20_5d5c10b3b3e97" data-td_block_id="td_uid_18_5d5c10b3b3890" data-td_filter_value="30722" href="https://contrainformacion.es/category/economia/empresas/">Empresas</a></div></div><div id=td_uid_18_5d5c10b3b3890 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-sueldos-de-los-directores-ejecutivos-en-ee-uu-aumentaron-un-1000-desde-1978-mientras-el-resto-de-salarios-se-estancaban/" rel="bookmark" title="Los sueldos de los directores ejecutivos en EE.UU. aumentaron un 1000% desde 1978 mientras el resto de salarios se estancaban"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/spanishrevolution.org/wp-content/uploads/2019/08/jim-wilson-the-new-york___P622xQox6_1256x620__11-696x344.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Los sueldos de los directores ejecutivos en EE.UU. aumentaron un 1000% desde 1978 mientras el resto de salarios se estancaban"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-sueldos-de-los-directores-ejecutivos-en-ee-uu-aumentaron-un-1000-desde-1978-mientras-el-resto-de-salarios-se-estancaban/" rel="bookmark" title="Los sueldos de los directores ejecutivos en EE.UU. aumentaron un 1000% desde 1978 mientras el resto de salarios se estancaban">Los sueldos de los directores ejecutivos en EE.UU. aumentaron un 1000%&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/la-empresa-privada-sigue-fichando-en-el-consejo-de-ministros/" rel="bookmark" title="La empresa privada sigue fichando en el Consejo de Ministros"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/mhxKjrM/el-exministro-de-justicia-rafael-catala.jpg?resize=218%2C150&#038;ssl=1" alt="" title="La empresa privada sigue fichando en el Consejo de Ministros"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/la-empresa-privada-sigue-fichando-en-el-consejo-de-ministros/" rel="bookmark" title="La empresa privada sigue fichando en el Consejo de Ministros">La empresa privada sigue fichando en el Consejo de Ministros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/por-un-reparto-equitativo-de-la-riqueza/" rel="bookmark" title="Por un reparto equitativo de la riqueza"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/i.ibb.co/vVbj4FP/pobre-madrid.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Por un reparto equitativo de la riqueza"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/por-un-reparto-equitativo-de-la-riqueza/" rel="bookmark" title="Por un reparto equitativo de la riqueza">Por un reparto equitativo de la riqueza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-gobierno-estudia-establecer-peaje-en-las-autovias-gratuitas-espanolas/" rel="bookmark" title="El Gobierno estudia establecer peaje en las autovías gratuitas españolas"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/ySVpjJd/V09E8307.jpg?resize=218%2C150&#038;ssl=1" alt="" title="El Gobierno estudia establecer peaje en las autovías gratuitas españolas"/></a></div>                <a href="https://contrainformacion.es/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-gobierno-estudia-establecer-peaje-en-las-autovias-gratuitas-espanolas/" rel="bookmark" title="El Gobierno estudia establecer peaje en las autovías gratuitas españolas">El Gobierno estudia establecer peaje en las autovías gratuitas españolas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d5c10b3b3890" data-td_block_id="td_uid_18_5d5c10b3b3890"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d5c10b3b3890" data-td_block_id="td_uid_18_5d5c10b3b3890"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-739"><a href="https://contrainformacion.es/category/internacional-2/">Internacional</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5d5c10b3b6767_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5d5c10b3b6767" ><script>var block_td_uid_21_5d5c10b3b6767 = new tdBlock();
block_td_uid_21_5d5c10b3b6767.id = "td_uid_21_5d5c10b3b6767";
block_td_uid_21_5d5c10b3b6767.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_21_5d5c10b3b6767_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5d5c10b3b6767.td_column_number = "3";
block_td_uid_21_5d5c10b3b6767.block_type = "td_block_mega_menu";
block_td_uid_21_5d5c10b3b6767.post_count = "4";
block_td_uid_21_5d5c10b3b6767.found_posts = "1546";
block_td_uid_21_5d5c10b3b6767.header_color = "";
block_td_uid_21_5d5c10b3b6767.ajax_pagination_infinite_stop = "";
block_td_uid_21_5d5c10b3b6767.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_21_5d5c10b3b6767);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5d5c10b3b6767" id="td_uid_22_5d5c10b3b6e4e" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="" href="https://contrainformacion.es/category/internacional-2/">Todos</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_23_5d5c10b3b6e79" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="514" href="https://contrainformacion.es/category/internacional-2/africa/">África</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_24_5d5c10b3b6eae" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27668" href="https://contrainformacion.es/category/internacional-2/africa/etiopia/">Etiopía</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_25_5d5c10b3b6ee7" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="704" href="https://contrainformacion.es/category/internacional-2/america-latina/">América Latina</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_26_5d5c10b3b6f11" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27665" href="https://contrainformacion.es/category/internacional-2/america-latina/mexico/">México</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_27_5d5c10b3b6f46" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27666" href="https://contrainformacion.es/category/internacional-2/america-latina/nicaragua/">Nicaragua</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_28_5d5c10b3b6f7c" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27664" href="https://contrainformacion.es/category/internacional-2/america-latina/peru/">Perú</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_29_5d5c10b3b6fb0" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="426" href="https://contrainformacion.es/category/internacional-2/asia/">Asia</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_30_5d5c10b3b6fdd" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27663" href="https://contrainformacion.es/category/internacional-2/ecuador/">Ecuador</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_31_5d5c10b3b7007" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="95" href="https://contrainformacion.es/category/internacional-2/eeuu/">EEUU</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_32_5d5c10b3b702f" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="83" href="https://contrainformacion.es/category/internacional-2/europa/">Europa</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_33_5d5c10b3b7056" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="27667" href="https://contrainformacion.es/category/internacional-2/europa/serbia/">Serbia</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_34_5d5c10b3b708a" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="6617" href="https://contrainformacion.es/category/internacional-2/global/">Global</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_35_5d5c10b3b70b3" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="87" href="https://contrainformacion.es/category/internacional-2/oriente-medio/">Oriente medio</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_36_5d5c10b3b70db" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="3416" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/">Oriente próximo</a><a class="mega-menu-sub-cat-td_uid_21_5d5c10b3b6767"  id="td_uid_37_5d5c10b3b7102" data-td_block_id="td_uid_21_5d5c10b3b6767" data-td_filter_value="3417" href="https://contrainformacion.es/category/internacional-2/oriente-proximo/palestina/">Palestina</a></div></div><div id=td_uid_21_5d5c10b3b6767 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/" rel="bookmark" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/images.theconversation.com/files/288391/original/file-20190816-192210-1js9enw.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/" rel="bookmark" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente">Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/cientos-de-personas-arropan-al-viudo-de-una-victima-de-la-matanza-de-el-paso-que-no-queria-quedarse-solo-en-el-funeral/" rel="bookmark" title="Cientos de personas arropan al viudo de una víctima de la matanza de El Paso que no quería quedarse solo en el funeral"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/ep01.epimg.net/elpais/imagenes/2019/08/17/album/1566036436_599864_1566036993_album_normal.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Cientos de personas arropan al viudo de una víctima de la matanza de El Paso que no quería quedarse solo en el funeral"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/cientos-de-personas-arropan-al-viudo-de-una-victima-de-la-matanza-de-el-paso-que-no-queria-quedarse-solo-en-el-funeral/" rel="bookmark" title="Cientos de personas arropan al viudo de una víctima de la matanza de El Paso que no quería quedarse solo en el funeral">Cientos de personas arropan al viudo de una víctima de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/owen-jones-atacado-por-la-extrema-derecha-en-un-pub-en-londres/" rel="bookmark" title="Owen Jones, atacado por la extrema derecha en un pub en Londres"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/4FX7swc/owen-jones-targeted-in-savage-street-attack-outside-pub-kicked-me-in-the-head-1162887590787342336.png?resize=218%2C150&#038;ssl=1" alt="" title="Owen Jones, atacado por la extrema derecha en un pub en Londres"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/owen-jones-atacado-por-la-extrema-derecha-en-un-pub-en-londres/" rel="bookmark" title="Owen Jones, atacado por la extrema derecha en un pub en Londres">Owen Jones, atacado por la extrema derecha en un pub en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/por-que-las-criticas-a-las-politicas-del-gobierno-israeli-son-libertad-de-expresion-y-no-antisemitismo/" rel="bookmark" title="¿Por qué las críticas a las políticas del gobierno israelí son libertad de expresión y no antisemitismo?"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.publico.es/uploads/2018/08/03/5b64865b599a3.jpg?resize=218%2C150&#038;ssl=1" alt="" title="¿Por qué las críticas a las políticas del gobierno israelí son libertad de expresión y no antisemitismo?"/></a></div>                <a href="https://contrainformacion.es/category/internacional-2/" class="td-post-category">Internacional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/por-que-las-criticas-a-las-politicas-del-gobierno-israeli-son-libertad-de-expresion-y-no-antisemitismo/" rel="bookmark" title="¿Por qué las críticas a las políticas del gobierno israelí son libertad de expresión y no antisemitismo?">¿Por qué las críticas a las políticas del gobierno israelí son&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5d5c10b3b6767" data-td_block_id="td_uid_21_5d5c10b3b6767"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5d5c10b3b6767" data-td_block_id="td_uid_21_5d5c10b3b6767"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-44321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">30 días, 30 opiniones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72321"><a href="https://contrainformacion.es/category/ecologia-30-dias-30-opiniones/">Ecología &#8211; 30 días, 30 opiniones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72322"><a href="https://contrainformacion.es/category/feminismo-30-dias-30-opiniones/">Feminismo &#8211; 30 días, 30 opiniones</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-44691"><a href="https://contrainformacion.es/category/zonas/">Zonas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5d5c10b3bd91b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_38_5d5c10b3bd91b" ><script>var block_td_uid_38_5d5c10b3bd91b = new tdBlock();
block_td_uid_38_5d5c10b3bd91b.id = "td_uid_38_5d5c10b3bd91b";
block_td_uid_38_5d5c10b3bd91b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"62","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_38_5d5c10b3bd91b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_38_5d5c10b3bd91b.td_column_number = "3";
block_td_uid_38_5d5c10b3bd91b.block_type = "td_block_mega_menu";
block_td_uid_38_5d5c10b3bd91b.post_count = "4";
block_td_uid_38_5d5c10b3bd91b.found_posts = "2538";
block_td_uid_38_5d5c10b3bd91b.header_color = "";
block_td_uid_38_5d5c10b3bd91b.ajax_pagination_infinite_stop = "";
block_td_uid_38_5d5c10b3bd91b.max_num_pages = "635";
tdBlocksArray.push(block_td_uid_38_5d5c10b3bd91b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b" id="td_uid_39_5d5c10b3be084" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="" href="https://contrainformacion.es/category/zonas/">Todos</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_40_5d5c10b3be0af" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="1399" href="https://contrainformacion.es/category/zonas/andalucia/">Andalucía</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_41_5d5c10b3be0de" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="3048" href="https://contrainformacion.es/category/zonas/aragon/">Aragón</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_42_5d5c10b3be107" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="3203" href="https://contrainformacion.es/category/zonas/asturias/">Asturias</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_43_5d5c10b3be130" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="28457" href="https://contrainformacion.es/category/zonas/canarias/">Canarias</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_44_5d5c10b3be159" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="16807" href="https://contrainformacion.es/category/zonas/cantabria/">Cantabria</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_45_5d5c10b3be181" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="3899" href="https://contrainformacion.es/category/zonas/castilla-y-leon/">Castilla y León</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_46_5d5c10b3be1a9" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="1614" href="https://contrainformacion.es/category/zonas/castilla-la-mancha/">Castilla-La Mancha</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_47_5d5c10b3be1d1" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="1393" href="https://contrainformacion.es/category/zonas/catalunya/">Catalunya</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_48_5d5c10b3be1f7" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="4359" href="https://contrainformacion.es/category/zonas/catalunya/tarragona/">Tarragona</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_49_5d5c10b3be22b" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="1439" href="https://contrainformacion.es/category/zonas/euskadi/">Euskadi</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_50_5d5c10b3be252" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="2602" href="https://contrainformacion.es/category/zonas/extremadura/">Extremadura</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_51_5d5c10b3be27a" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="1390" href="https://contrainformacion.es/category/zonas/galiza/">Galiza</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_52_5d5c10b3be2a1" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="2245" href="https://contrainformacion.es/category/zonas/la-rioja/">La Rioja</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_53_5d5c10b3be2cf" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="2600" href="https://contrainformacion.es/category/zonas/madrid/">Madrid</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_54_5d5c10b3be2f8" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="30048" href="https://contrainformacion.es/category/zonas/melilla/">Melilla</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_55_5d5c10b3be320" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="3056" href="https://contrainformacion.es/category/zonas/murcia/">Murcia</a><a class="mega-menu-sub-cat-td_uid_38_5d5c10b3bd91b"  id="td_uid_56_5d5c10b3be347" data-td_block_id="td_uid_38_5d5c10b3bd91b" data-td_filter_value="3037" href="https://contrainformacion.es/category/zonas/valencia/">Valencia</a></div></div><div id=td_uid_38_5d5c10b3bd91b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/o-psdeg-denuncia-a-parcialidade-do-pp-nas-axudas-municipais-da-agader/" rel="bookmark" title="O PSdeG denuncia a parcialidade do PP nas axudas municipais da Agader"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.psdeg-psoe.com/wp-content/uploads/2017/06/Bego%C3%B1a-Rodr%C3%ADguez-Rumbo-090617-1200x675.jpg?resize=218%2C150&#038;ssl=1" alt="" title="O PSdeG denuncia a parcialidade do PP nas axudas municipais da Agader"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/o-psdeg-denuncia-a-parcialidade-do-pp-nas-axudas-municipais-da-agader/" rel="bookmark" title="O PSdeG denuncia a parcialidade do PP nas axudas municipais da Agader">O PSdeG denuncia a parcialidade do PP nas axudas municipais da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/ana-miranda-denuncia-a-hipocrisia-do-goberno-e-a-ue-ao-non-facilitar-un-porto-seguro-para-os-barcos-que-salvan-vidas-no-mediterraneo/" rel="bookmark" title="Ana Miranda denuncia a hipocrisía do goberno e a UE ao non facilitar un porto seguro para os barcos que salvan vidas no Mediterráneo"><img width="" height="" class="entry-thumb" src="https://i1.wp.com/www.bng.gal/media/bnggaliza/images/2019/03/14/2019031418555978068.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Ana Miranda denuncia a hipocrisía do goberno e a UE ao non facilitar un porto seguro para os barcos que salvan vidas no Mediterráneo"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/ana-miranda-denuncia-a-hipocrisia-do-goberno-e-a-ue-ao-non-facilitar-un-porto-seguro-para-os-barcos-que-salvan-vidas-no-mediterraneo/" rel="bookmark" title="Ana Miranda denuncia a hipocrisía do goberno e a UE ao non facilitar un porto seguro para os barcos que salvan vidas no Mediterráneo">Ana Miranda denuncia a hipocrisía do goberno e a UE ao&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/o-deputado-anton-sanchez-denuncia-que-o-modelo-eolico-desenvolvido-polo-pp-a-nivel-galego-realizase-sen-respecto-polo-pais-e-sen-respecto-pola-xente/" rel="bookmark" title="O deputado Antón Sánchez denuncia que o modelo eólico desenvolvido polo PP a nivel galego realízase &#171;sen respecto polo país e sen respecto pola xente&#187;"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/vv3p09F/Ant-n-S-nchez.jpg?resize=218%2C150&#038;ssl=1" alt="" title="O deputado Antón Sánchez denuncia que o modelo eólico desenvolvido polo PP a nivel galego realízase &#171;sen respecto polo país e sen respecto pola xente&#187;"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/o-deputado-anton-sanchez-denuncia-que-o-modelo-eolico-desenvolvido-polo-pp-a-nivel-galego-realizase-sen-respecto-polo-pais-e-sen-respecto-pola-xente/" rel="bookmark" title="O deputado Antón Sánchez denuncia que o modelo eólico desenvolvido polo PP a nivel galego realízase &#171;sen respecto polo país e sen respecto pola xente&#187;">O deputado Antón Sánchez denuncia que o modelo eólico desenvolvido polo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/a-xunta-pon-en-risco-as-candidaturas-da-ribeira-sacra-e-a-serra-do-oribio-como-patrimonio-da-humanidade-e-reserva-da-biosfera-coas-autorizacions-de-novos-parques-eolicos/" rel="bookmark" title="A Xunta pon en risco as candidaturas da Ribeira Sacra e a Serra do Oribio como Patrimonio da Humanidade e Reserva da Biosfera coas autorizacións de novos parques eólicos"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/XjCcWHx/Obras-parque-eolico-en-Paradela.jpg?resize=218%2C150&#038;ssl=1" alt="" title="A Xunta pon en risco as candidaturas da Ribeira Sacra e a Serra do Oribio como Patrimonio da Humanidade e Reserva da Biosfera coas autorizacións de novos parques eólicos"/></a></div>                <a href="https://contrainformacion.es/category/zonas/galiza/" class="td-post-category">Galiza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/a-xunta-pon-en-risco-as-candidaturas-da-ribeira-sacra-e-a-serra-do-oribio-como-patrimonio-da-humanidade-e-reserva-da-biosfera-coas-autorizacions-de-novos-parques-eolicos/" rel="bookmark" title="A Xunta pon en risco as candidaturas da Ribeira Sacra e a Serra do Oribio como Patrimonio da Humanidade e Reserva da Biosfera coas autorizacións de novos parques eólicos">A Xunta pon en risco as candidaturas da Ribeira Sacra e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5d5c10b3bd91b" data-td_block_id="td_uid_38_5d5c10b3bd91b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5d5c10b3bd91b" data-td_block_id="td_uid_38_5d5c10b3bd91b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://contrainformacion.es/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-177623" class="td-post-template-8 post-177623 post type-post status-publish format-standard has-post-thumbnail hentry category-articulos-del-dia" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Artículos del día" class="entry-crumb" itemprop="url" href="https://contrainformacion.es/category/articulos-del-dia/"><span itemprop="title">Artículos del día</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Los artículos destacados de la mañana del martes 20 de agosto"><meta itemprop="url" content = "https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/">Los artículos destacados de la mañana del martes 20 de agosto</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="https://contrainformacion.es/category/articulos-del-dia/">Artículos del día</a></li></ul>                <h1 class="entry-title">Los artículos destacados de la mañana del martes 20 de agosto</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T10:43:49+00:00" >agosto 20, 2019</time></span>                                                        </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    

    <div class="td-post-content">
        
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F&#038;via=_Contrainfo&#038;related=_contrainfo%3AContrainformacion.es" class="twitter-share-button" data-size="large">Twittear</a></div>
<!-- Featured Image From URL plugin --> <img src="https://i2.wp.com/i.ibb.co/jhyTpPh/1.jpg?w=640&#038;ssl=1" alt="Borrador automático" title="Borrador automático" style="display:none" data-recalc-dims="1">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4698756630679017" data-ad-slot="3267855087"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nueva propuesta al PSOE &#8211; Camps desmiente a Calvo &#8211; El incendio en Canarias empieza a remitir &#8211; Salvini y de Quinto &#8211; Vox de Asturias y el feminismo &#8211; 31 fotografías impactantes de cuando fuimos refugiados. Los artículos destacados de la mañana del martes.</p>
<p><img class="aligncenter" src="https://i2.wp.com/i.ibb.co/jhyTpPh/1.jpg?w=640&#038;ssl=1" data-recalc-dims="1" /></p>
<p>&#x1f347; Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales</p>
<blockquote class="wp-embedded-content" data-secret="G1pWWkDS0t"><p><a href="https://contrainformacion.es/unidas-podemos-pide-retomar-el-dialogo-al-psoe-enviando-diez-propuestas-sociales/" target="_blank">Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/unidas-podemos-pide-retomar-el-dialogo-al-psoe-enviando-diez-propuestas-sociales/embed/#?secret=G1pWWkDS0t" data-secret="G1pWWkDS0t" width="600" height="338" title="&#171;Unidas Podemos pide retomar el diálogo al PSOE enviando diez propuestas sociales&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#x1f465; Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública</p>
<blockquote class="wp-embedded-content" data-secret="Y0qd3lZRZH"><p><a href="https://contrainformacion.es/oscar-camps-desmiente-a-calvo-acusandola-de-querer-confundir-a-la-opinion-publica/" target="_blank">Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/oscar-camps-desmiente-a-calvo-acusandola-de-querer-confundir-a-la-opinion-publica/embed/#?secret=Y0qd3lZRZH" data-secret="Y0qd3lZRZH" width="600" height="338" title="&#171;Òscar Camps desmiente a Calvo acusándola de querer confundir a la opinión pública&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#x1f333; El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas</p>
<blockquote class="wp-embedded-content" data-secret="o52nd2KcgB"><p><a href="https://contrainformacion.es/el-incendio-de-gran-canaria-ha-arrasado-ya-10-000-hectareas-y-avanza-sin-control-hacia-el-sur-de-la-isla/" target="_blank">El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/el-incendio-de-gran-canaria-ha-arrasado-ya-10-000-hectareas-y-avanza-sin-control-hacia-el-sur-de-la-isla/embed/#?secret=o52nd2KcgB" data-secret="o52nd2KcgB" width="600" height="338" title="&#171;El incendio de Gran Canaria comienza a remitir tras quemar más de 10.000 hectáreas y evacuar a 9.000 personas&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#x1f4c3; Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro</p>
<blockquote class="wp-embedded-content" data-secret="K2xukvgrGz"><p><a href="https://contrainformacion.es/opinion-matteo-salvini-y-marcos-de-quinto-amortizar-o-peligro/" target="_blank">Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/opinion-matteo-salvini-y-marcos-de-quinto-amortizar-o-peligro/embed/#?secret=K2xukvgrGz" data-secret="K2xukvgrGz" width="600" height="338" title="&#171;Opinión | Matteo Salvini y Marcos de Quinto: amortizar o peligro&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#x2640;&#xfe0f; Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;</p>
<blockquote class="wp-embedded-content" data-secret="toXTsiKWww"><p><a href="https://contrainformacion.es/ignacio-blanco-portavoz-de-vox-en-asturias-no-hay-violencia-machista-hay-violencia-sin-mas/" target="_blank">Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/ignacio-blanco-portavoz-de-vox-en-asturias-no-hay-violencia-machista-hay-violencia-sin-mas/embed/#?secret=toXTsiKWww" data-secret="toXTsiKWww" width="600" height="338" title="&#171;Ignacio Blanco, portavoz de Vox en Asturias: &#171;No hay violencia machista; hay violencia sin más&#187;&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&#x1f4f7; 31 fotografías impactantes de cuando los españoles fuimos refugiados</p>
<blockquote class="wp-embedded-content" data-secret="LDaaAtJmuj"><p><a href="https://contrainformacion.es/31-fotografias-impactantes-de-cuando-los-espanoles-fuimos-refugiados/" target="_blank">31 fotografías impactantes de cuando los españoles fuimos refugiados</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://contrainformacion.es/31-fotografias-impactantes-de-cuando-los-espanoles-fuimos-refugiados/embed/#?secret=LDaaAtJmuj" data-secret="LDaaAtJmuj" width="600" height="338" title="&#171;31 fotografías impactantes de cuando los españoles fuimos refugiados&#187; &#8212; Contrainformación" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id = "taboola-below-article- thumbnails"> </div> 
<script type = "text / javascript"> 
  window._taboola = window._taboola || []; 
  _taboola.push ({ 
    mode: 'thumbnails-a', 
    contenedor: 'taboola-below-article- thumbnails', 
    ubicación: 'debajo del artículo Thumbnails', 
    target_type: 'mix' 
  }); 
</script><div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-c', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script>
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F&#038;via=_Contrainfo&#038;related=_contrainfo%3AContrainformacion.es" class="twitter-share-button" data-size="large">Twittear</a></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                        <div class="author-box-wrap"><a href="https://contrainformacion.es/author/contrainfo/"><img alt='mm' src='https://image.ibb.co/g0pEYV/7k685-Ol4-400x400.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://contrainformacion.es/author/contrainfo/">Contrainformacion.es</a></span></div><div class="td-author-url"><a href="https://contrainformacion.es">https://contrainformacion.es</a></div><div class="td-author-description">Periodismo incómodo</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/contrainformacion.es" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/srpotatus/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@contrainformacion.es" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Contrainformacion.es"></span><meta itemprop="datePublished" content="2019-08-20T10:43:49+00:00"><meta itemprop="dateModified" content="2019-08-20T10:43:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg"></span><meta itemprop="name" content="Contrainformación"></span><meta itemprop="headline " content="Los artículos destacados de la mañana del martes 20 de agosto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i.ibb.co/jhyTpPh/1.jpg"><meta itemprop="width" content="0"><meta itemprop="height" content="0"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_59_5d5c10b3ca810_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_59_5d5c10b3ca810" ><script>var block_td_uid_59_5d5c10b3ca810 = new tdBlock();
block_td_uid_59_5d5c10b3ca810.id = "td_uid_59_5d5c10b3ca810";
block_td_uid_59_5d5c10b3ca810.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_59_5d5c10b3ca810_rand","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":177623,"live_filter_cur_post_author":"1"}';
block_td_uid_59_5d5c10b3ca810.td_column_number = "3";
block_td_uid_59_5d5c10b3ca810.block_type = "td_block_related_posts";
block_td_uid_59_5d5c10b3ca810.post_count = "3";
block_td_uid_59_5d5c10b3ca810.found_posts = "30";
block_td_uid_59_5d5c10b3ca810.header_color = "";
block_td_uid_59_5d5c10b3ca810.ajax_pagination_infinite_stop = "";
block_td_uid_59_5d5c10b3ca810.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_59_5d5c10b3ca810);
</script><h4 class="td-related-title"><a id="td_uid_60_5d5c10b3cb2cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_59_5d5c10b3ca810" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_61_5d5c10b3cb2cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_59_5d5c10b3ca810" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_59_5d5c10b3ca810 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-articulos-destacados-de-la-tarde-del-19-de-agosto/" rel="bookmark" title="Los artículos destacados de la tarde del 19 de agosto"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/jhyTpPh/1.jpg" alt="" title="Los artículos destacados de la tarde del 19 de agosto"/></a></div>                <a href="https://contrainformacion.es/category/articulos-del-dia/" class="td-post-category">Artículos del día</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-articulos-destacados-de-la-tarde-del-19-de-agosto/" rel="bookmark" title="Los artículos destacados de la tarde del 19 de agosto">Los artículos destacados de la tarde del 19 de agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-19-de-agosto/" rel="bookmark" title="Los artículos destacados de la mañana del 19 de agosto"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/jhyTpPh/1.jpg" alt="" title="Los artículos destacados de la mañana del 19 de agosto"/></a></div>                <a href="https://contrainformacion.es/category/articulos-del-dia/" class="td-post-category">Artículos del día</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-articulos-destacados-de-la-manana-del-19-de-agosto/" rel="bookmark" title="Los artículos destacados de la mañana del 19 de agosto">Los artículos destacados de la mañana del 19 de agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://contrainformacion.es/los-articulos-destacados-del-domingo-18-de-agosto/" rel="bookmark" title="Los artículos destacados del domingo 18 de agosto"><img width="" height="" class="entry-thumb" src="https://i.ibb.co/jhyTpPh/1.jpg" alt="" title="Los artículos destacados del domingo 18 de agosto"/></a></div>                <a href="https://contrainformacion.es/category/articulos-del-dia/" class="td-post-category">Artículos del día</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/los-articulos-destacados-del-domingo-18-de-agosto/" rel="bookmark" title="Los artículos destacados del domingo 18 de agosto">Los artículos destacados del domingo 18 de agosto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5d5c10b3ca810" data-td_block_id="td_uid_59_5d5c10b3ca810"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5d5c10b3ca810" data-td_block_id="td_uid_59_5d5c10b3ca810"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/#respond" style="display:none;">Cancelar respuesta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&#038;postid=177623&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=7.0.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=b839f941c5c1dedcf314ebbfc091985fa6a85c13#parent=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_23 td_block_widget td_uid_62_5d5c10b3cc910_rand td-pb-border-top"  data-td-block-uid="td_uid_62_5d5c10b3cc910" ><script>var block_td_uid_62_5d5c10b3cc910 = new tdBlock();
block_td_uid_62_5d5c10b3cc910.id = "td_uid_62_5d5c10b3cc910";
block_td_uid_62_5d5c10b3cc910.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"Destacada, 30 d\u00edas 30 opiniones, Principal, Opini\u00f3n","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Noticias destacadas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5d5c10b3cc910_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_5d5c10b3cc910.td_column_number = "1";
block_td_uid_62_5d5c10b3cc910.block_type = "td_block_23";
block_td_uid_62_5d5c10b3cc910.post_count = "5";
block_td_uid_62_5d5c10b3cc910.found_posts = "5074";
block_td_uid_62_5d5c10b3cc910.header_color = "#";
block_td_uid_62_5d5c10b3cc910.ajax_pagination_infinite_stop = "";
block_td_uid_62_5d5c10b3cc910.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_62_5d5c10b3cc910);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Noticias destacadas</span></h4></div><div id=td_uid_62_5d5c10b3cc910 class="td_block_inner td-column-1 td-opacity-cat td-opacity-read td-opacity-author">
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/" rel="bookmark" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;">Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T17:04:17+00:00" >agosto 20, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/" rel="bookmark" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/0jM2BCF/1566239065-755988-1566279644-noticia-fotograma.jpg?resize=696%2C385&ssl=1" alt="" title="Oscar Camps a Abascal: &#171;Sigue igual, sin proyecto y viviendo de la confrontación y la mentira&#187;"/></a></div>

                <div class="td-excerpt">
                    Camps recuerda a Abascal que presidía una fundación pública donde tenía un sueldo de 82.000 euros y ningún proyecto realizado                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/oscar-camps-a-abascal-sigue-igual-sin-proyecto-y-viviendo-de-la-confrontacion-y-la-mentira/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/" rel="bookmark" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’">El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T16:14:08+00:00" >agosto 20, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/" rel="bookmark" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’"><img width="" height="" class="entry-thumb" src="https://i2.wp.com/i.ibb.co/y8XH8dp/c6abdc24ab204471bc2507b6825e544f-k7d-B-U464183808098-YV-992x558-La-Vanguardia-Web.jpg?resize=696%2C385&ssl=1" alt="" title="El Gobierno envía un buque de la Armada para recoger a los inmigrantes del ‘Open Arms’"/></a></div>

                <div class="td-excerpt">
                    "La situación en la embarcación es crítica", informó la ONG. La tensión se reflejaba en el movimiento de ambulancias, que se situaron en el muelle más próximo a donde está fondeado el barco español.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/el-gobierno-envia-un-buque-de-la-armada-para-recoger-a-los-inmigrantes-del-open-arms/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/" rel="bookmark" title="El PSOE rechaza la oferta de Podemos">El PSOE rechaza la oferta de Podemos</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T16:11:03+00:00" >agosto 20, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/" rel="bookmark" title="El PSOE rechaza la oferta de Podemos"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/ep01.epimg.net/politica/imagenes/2019/07/21/actualidad/1563740180_541646_1563740326_noticia_normal_recorte1.jpg?resize=696%2C385&ssl=1" alt="" title="El PSOE rechaza la oferta de Podemos"/></a></div>

                <div class="td-excerpt">
                    

El PSOE ha enviado un comunicado rechazando la propuesta hecha la mañana de este martes por Unidas Podemos indicandos “importantes diferencias en cuestiones de Estado” entre ambos proyectos. &quot;Agradecemos la propuesta que, en lo programático, nos resulta muy próxima&quot;, arranca el PSOE, que sin embargo añade que &quot;no hay ningún avance respecto a la posición que Unidas...                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/el-psoe-rechaza-la-oferta-de-podemos/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/" rel="bookmark" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente">Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T15:00:48+00:00" >agosto 20, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/" rel="bookmark" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/images.theconversation.com/files/288391/original/file-20190816-192210-1js9enw.jpg?resize=696%2C385&ssl=1" alt="" title="Guatemala: Corrupción e inseguridad son los primeros retos del próximo presidente"/></a></div>

                <div class="td-excerpt">
                    El próximo presidente de Guatemala será Alejandro Giammattei, un derechista ex director del sistema penitenciario nacional.                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/guatemala-corrupcion-e-inseguridad-son-los-primeros-retos-del-proximo-presidente/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        
        <div class="td_module_18 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-meta-info">
                                        <h3 class="entry-title td-module-title"><a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/" rel="bookmark" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;">Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;</a></h3>                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-20T11:36:29+00:00" >agosto 20, 2019</time></span>                    <div class="td-module-comments"><a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/#respond">0</a></div>                </div>
                <div class="td-module-thumb"><a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/" rel="bookmark" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;"><img width="" height="" class="entry-thumb" src="https://i0.wp.com/i.ibb.co/N24zQ5z/santiago-abascal-acto-vox-sevilla-1556307400087.jpg?resize=696%2C385&ssl=1" alt="" title="Santiago Abascal contra el Open Arms: &#171;No es una ONG, es una base operativa de la extrema izquierda&#187;"/></a></div>

                <div class="td-excerpt">
                    Cuando la situación es prácticamente insostenible a bordo del barco y decenas de vidas peligran, Abascal aprovecha la ocasión para ganar algunos votantes nuevos de extrema derecha                </div>

                <div class="td-read-more">
                    <a href="https://contrainformacion.es/santiago-abascal-contra-el-open-arms-no-es-una-ong-es-una-base-operativa-de-la-extrema-izquierda/">Leer más<i class="td-icon-menu-right"></i></a>
                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="menu-quienes-somos-container"><ul id="menu-quienes-somos" class="menu"><li id="menu-item-24446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24446"><a href="https://contrainformacion.es/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-30089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30089"><a href="https://contrainformacion.es/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-30090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-30090"><a href="https://contrainformacion.es/politica-de-cookies/">Política de cookies</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_categories"><div class="block-title"><span>Categorías</span></div><form action="https://contrainformacion.es" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="32647">Artículos del día&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="26">Comunicados&nbsp;&nbsp;(229)</option>
	<option class="level-0" value="19">Contrainfo TV&nbsp;&nbsp;(204)</option>
	<option class="level-1" value="623">&nbsp;&nbsp;&nbsp;Humor&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="27489">Deporte&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="697">Derechos&nbsp;&nbsp;(1.566)</option>
	<option class="level-1" value="64">&nbsp;&nbsp;&nbsp;Diversidad&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Educación&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="2878">&nbsp;&nbsp;&nbsp;Feminismo&nbsp;&nbsp;(462)</option>
	<option class="level-1" value="4397">&nbsp;&nbsp;&nbsp;Justicia&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="32898">&nbsp;&nbsp;&nbsp;Libertad de expresión&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3611">&nbsp;&nbsp;&nbsp;Memoria Histórica&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="3372">&nbsp;&nbsp;&nbsp;Menores&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="2872">&nbsp;&nbsp;&nbsp;Migración&nbsp;&nbsp;(84)</option>
	<option class="level-1" value="820">&nbsp;&nbsp;&nbsp;Pensiones&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="3631">&nbsp;&nbsp;&nbsp;Religión&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="540">&nbsp;&nbsp;&nbsp;Sanidad&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="2300">&nbsp;&nbsp;&nbsp;Trabajo&nbsp;&nbsp;(142)</option>
	<option class="level-1" value="886">&nbsp;&nbsp;&nbsp;Vivienda&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="57">Divulgación&nbsp;&nbsp;(283)</option>
	<option class="level-1" value="32982">&nbsp;&nbsp;&nbsp;Filosofía&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="32993">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Friedrich Nietzsche&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="32983">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sócrates&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="33000">&nbsp;&nbsp;&nbsp;Historia&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="33001">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Franquismo&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="32996">&nbsp;&nbsp;&nbsp;John Locke&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3721">Ecología &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="22">Ecología y animalismo&nbsp;&nbsp;(1.021)</option>
	<option class="level-0" value="3">Economía&nbsp;&nbsp;(355)</option>
	<option class="level-1" value="30722">&nbsp;&nbsp;&nbsp;Empresas&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="26594">El BOE al día&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="1116">El Cuervo de Tres Ojos&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="143">Entrevistas&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="24378">&nbsp;&nbsp;&nbsp;Gente Corriente&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="13133">Feminismo &#8211; 30 días, 30 opiniones&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="67">Internacional&nbsp;&nbsp;(1.546)</option>
	<option class="level-1" value="514">&nbsp;&nbsp;&nbsp;África&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="27668">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Etiopía&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="704">&nbsp;&nbsp;&nbsp;América Latina&nbsp;&nbsp;(201)</option>
	<option class="level-2" value="27665">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;México&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="27666">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Nicaragua&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="27664">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Perú&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="426">&nbsp;&nbsp;&nbsp;Asia&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="27663">&nbsp;&nbsp;&nbsp;Ecuador&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="95">&nbsp;&nbsp;&nbsp;EEUU&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="83">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="27667">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Serbia&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="6617">&nbsp;&nbsp;&nbsp;Global&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="87">&nbsp;&nbsp;&nbsp;Oriente medio&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="3416">&nbsp;&nbsp;&nbsp;Oriente próximo&nbsp;&nbsp;(94)</option>
	<option class="level-2" value="3417">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Palestina&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="28456">Medios libres&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="2691">Nacional&nbsp;&nbsp;(1.127)</option>
	<option class="level-0" value="2">Opinión&nbsp;&nbsp;(566)</option>
	<option class="level-0" value="30998">Opinión política- 30 días, 30 opiniones&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="3451">Sindicalismo&nbsp;&nbsp;(428)</option>
	<option class="level-0" value="30466">Tecnología&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9175">Última hora&nbsp;&nbsp;(9.140)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(384)</option>
	<option class="level-0" value="62">Zonas&nbsp;&nbsp;(2.538)</option>
	<option class="level-1" value="1399">&nbsp;&nbsp;&nbsp;Andalucía&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="3048">&nbsp;&nbsp;&nbsp;Aragón&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3203">&nbsp;&nbsp;&nbsp;Asturias&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="28457">&nbsp;&nbsp;&nbsp;Canarias&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="16807">&nbsp;&nbsp;&nbsp;Cantabria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3899">&nbsp;&nbsp;&nbsp;Castilla y León&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1614">&nbsp;&nbsp;&nbsp;Castilla-La Mancha&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1393">&nbsp;&nbsp;&nbsp;Catalunya&nbsp;&nbsp;(728)</option>
	<option class="level-2" value="4359">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tarragona&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1439">&nbsp;&nbsp;&nbsp;Euskadi&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="2602">&nbsp;&nbsp;&nbsp;Extremadura&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1390">&nbsp;&nbsp;&nbsp;Galiza&nbsp;&nbsp;(968)</option>
	<option class="level-1" value="2245">&nbsp;&nbsp;&nbsp;La Rioja&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2600">&nbsp;&nbsp;&nbsp;Madrid&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="30048">&nbsp;&nbsp;&nbsp;Melilla&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3056">&nbsp;&nbsp;&nbsp;Murcia&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="3037">&nbsp;&nbsp;&nbsp;Valencia&nbsp;&nbsp;(8)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>            </div>

            <div class="td-pb-span4">
                  <aside class="widget widget_mailpoet_form">

      <div class="block-title"><span>Suscríbete gratuitamente a nuestro Boletín</span></div>
  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_widget">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph {  }
#mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_validate_success { color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }</style>
    <form
      target="_self"
      method="post"
      action="https://contrainformacion.es/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_widget"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="0b73ed8e40" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Por favor, deja este campo vacío<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_MzQ3YjMyYmI0YzVmX2ZpcnN0X25hbWU=]" title="Nombre" value=""   placeholder="Nombre" /></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_NjgzNzM4ZDQ3MGJlX2VtYWls]" title="Correo Electrónico" value="" data-automation-id="form_email"  placeholder="Correo Electrónico *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Por favor, especifica una dirección de correo electrónico válida." data-parsley-required-message="Este campo es obligatorio"/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="¡Suscríbete!" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Revisa tu bandeja de entrada o la carpeta de spam para confirmar tu suscripción.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  </aside>
            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://contrainformacion.es/"><img src="https://contrainformacion.es/wp-content/uploads/2018/01/Título-2-1.jpg" alt="Contrainformacion.es - Periodismo incómodo" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Contrainformación 2018. info@contrainformacion.es
<img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-sa/4.0/88x31.png" /></a><br />Esta obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Licencia Creative Commons Atribución-CompartirIgual 4.0 Internacional</a>.<div class="footer-email-wrap">Contáctanos: <a href="mailto:infocontrainfo@gmail.com">infocontrainfo@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Contrainformacion.es/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/_Contrainfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCb9HFuPCGV00pTOp5cpazag" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

<!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-textos-izq cdp-cookies-tema-gris">
	<div class="cdp-cookies-texto">
		<h4 style="font-size:13px !important;line-height:13px !important">Uso de cookies</h4><p style="font-size:10px !important;line-height:10px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="https://contrainformacion.es/?page_id=560" style="font-size:10px !important;line-height:10px !important">política de cookies</a>, pinche el enlace para mayor información.<a href="http://wordpress.org/plugins/asesor-cookies-para-la-ley-en-espana/" class="cdp-cookies-boton-creditos" target="_blank"></a></p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><style></style>	<div style="display:none">
	<div class="grofile-hash-map-efddc78f6c7d24d5ee03518dd086bad1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d5c10b3dd285
    -->

    <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/los-articulos-destacados-de-la-manana-del-martes-20-de-agosto/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="https://contrainformacion.es/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/css/public.cf1ebd2d.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201934'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.10/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/vendor.c87d1258.js?ver=3.33.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/contrainformacion.es\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contrainformacion.es/wp-content/plugins/mailpoet/assets/dist/js/public.417b5c81.js?ver=3.33.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i.ibb.co/jhyTpPh/1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[177623]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://contrainformacion.es/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://contrainformacion.es/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=177623&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=b839f941c5c1dedcf314ebbfc091985fa6a85c13#parent=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=114784521&postid=177623&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=7.0.1&show_cookie_consent=10&has_cookie_consent=0&sig=b839f941c5c1dedcf314ebbfc091985fa6a85c13#parent=https%3A%2F%2Fcontrainformacion.es%2Flos-articulos-destacados-de-la-manana-del-martes-20-de-agosto%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'114784521',post:'177623',tz:'2',srv:'contrainformacion.es'} ]);
	_stq.push([ 'clickTrackerInit', '114784521', '177623' ]);
</script>

</body>
</html>